Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

wilfried27


Membre : Accro
Membre : Accro
Bonjours alors j'ai acheter un Juwel 300L d'occaz, je l'ait pas encore mit en eau car je voit ça :



Ont dirrait que le silicone est un peu etiré ou décoller mais pas entierement !

Pourtant c'est un nouveau modelle de juwel je pense car y'a 2 renfort en tout et il sont mouler avec le cerclage + silicone sur les vitres !


Je fait comment pour réparé ça ? car apparament ont peut pas retiré le cerclage qui doit etre siliconner au bac lui aussi ...


Donc pas facile si je doit passer un cuter et nettoyer cette parti la pour recoller les renforts !!!

fiesta90150


Membre : Occasionnel
Membre : Occasionnel
Tu nas pas de possibilité pour l'enelver complètement de l'autre coté? Sa sera peut etre plus facile pour nettoyer le silicone et ensuite tu peut recoller sans avoir a mettre le silicone dans une petite fente entre la vitre et ton refort.

wilfried27


Membre : Accro
Membre : Accro
Bah non de l'autre coter c'est fait de la meme façon ! sauf que c'est mieux coller !

fiesta90150


Membre : Occasionnel
Membre : Occasionnel
Je viens de par hasard tombr sur ton bac sur un autre site aux USA et je vois mieu ton problème le tour est attaché avec le renfort non?

wilfried27


Membre : Accro
Membre : Accro
@fiesta90150 a écrit:Je viens de par hasard tombr sur ton bac sur un autre site aux USA et je vois mieu ton problème le tour est attaché avec le renfort non?
Tout a fait Smile

fiesta90150


Membre : Occasionnel
Membre : Occasionnel
Lol ben je peut pas t'aider XD. Euh peut etre que tu peut essayer de recoller avec de la colle PVC comme pour la tuyauterie.

wilfried27


Membre : Accro
Membre : Accro
Bah je peut sans probleme mettre une bonne dose de silicone aquarium noir qui y'a sur la boutique du forum !

Mais pour nettoyer la porté du joint ça va etre impossible !

Donc pas sur que sa tienne bien dans le temps ...


Et puis je sait pas si il faut que je mettre un serre joint ou pas pendant le collage !

fiesta90150


Membre : Occasionnel
Membre : Occasionnel
La je peut pas aider plus. Si ils ont mit un renfort c'est qu'il sert lol donc je pense juste qu'il faut le réparer mais comment??

drazhar


Membre : Occasionnel
Membre : Occasionnel
Bonjour même problème sur mon rio 180 renfort décollé il avait 3 mois.

Le vendeur est venus lui même le recollé juwel ne voulant rien entendre ##10

Alors on a vidé l'aquarium pour dé bomber la vitre. Grattage du silicone avec une lame de rasoir. Nettoyage à l'acétone. Gavage avec du nouveau silicone. Enfin ficelé le tout pendant 48H avant remise en eau.

Mais je trouve que la vitre bombe toujours !!

wilfried27


Membre : Accro
Membre : Accro
Bah apparament j'ai etait voir en magasin (enfin j'ai trouver qu'un rio 125 T5 en rayon)

Et bien le renfort ne touche pas la vitre non plus il y'a un écart !

Donc mon bac ne doit pas etre décoller je pense qu'il suffit de bien gratter le tour et je vais bourrer de silicone noir et ça devrait etre bon !

wilfried27


Membre : Accro
Membre : Accro
Bon j'ai acheter du Silicone JBL Aquasil noir !

MAIS maintenant que j'y pense, le silicone ça marche pour coller le plastique et le verre ensemble ???

ça ce trouve juwel utilise une colle et pas un silicone ...

wilfried27


Membre : Accro
Membre : Accro
Bon j'ai gratter le silicone avec le cutter, mais maintenant pour recoller je doit mettre un serre joint ou pas ???

Sachant que l'aquarium et vide et que les renfort sont mouler sur le cadre !

Perso je pense que non mais bon ?

Dancetaria


Membre : Régulier
Membre : Régulier
A priori ces renforts sont moulés sur l'entourage et sont juste là pour éviter la chute des néons dans le bac lors des manip'. Le vrai renfort du bac vient de l'entourage plastique situé en haut et en bas de la cuve.

J'ai le même souci, j'ai tenté de le recollé aussi au bout d'une semaine ça a rebombé, c'est un peu inquiétant mais c'est le cas de beaucoup de personne et c'est l'explication que donne Juwel lorsqu'on leur demande ##27

wilfried27


Membre : Accro
Membre : Accro
@Dancetaria a écrit:A priori ces renforts sont moulés sur l'entourage et sont juste là pour éviter la chute des néons dans le bac lors des manip'. Le vrai renfort du bac vient de l'entourage plastique situé en haut et en bas de la cuve.

J'ai le même souci, j'ai tenté de le recollé aussi au bout d'une semaine ça a rebombé, c'est un peu inquiétant mais c'est le cas de beaucoup de personne et c'est l'explication que donne Juwel lorsqu'on leur demande ##27
Euh tu devrait contacter juwel car il m'ont envoyer 2 tube de colle innotec glue pour réparer ça !
Car d'apres eux je peut garder le silicone mais si sa tien pas je peut mettre leurs colle exprés !

Il m'envoit ça gratuit en plus ! donc je vais les conserver dans un coin et voir si mon silicone tien ou pas !


Quand tu a recoller les tiens ta penser a retiré l'ancienne colle et passer un coup d'acetone avant de mettre ton silicone ?

wilfried27


Membre : Accro
Membre : Accro
Et voila apres m'avoir bien fait chier a recoller au silicone les renfort ce sont encore décoller !!!

ça a tenu 1 semaine ! fait chier ce bordel !

En plus je suis en cyclage va falloir retiré l'eau et utiliser la colle juwel qui m'a etait envoyer !!!

wilfried27


Membre : Accro
Membre : Accro
La vitre à prit 4mm de bombage en son centre !!!

walioun


Conseiller
Conseiller
Salut,

J'ai pas tout lu, mais selon moi ce silicone (ta photo n'est pas assez nette) est soit un "bidouillage" du précédent proprio soit un "bavage"de l'ouvrier qui a monté le bac.

Le haut de la glace est prise en Sandwich dans la fente de l'entourage haut en composite.

Photo du miens

wilfried27


Membre : Accro
Membre : Accro
Bah moi je l'avait recoller avec du silicone JBL mais apparament le silicone n'adhére pas sur le plastique c'est surement pour ça qu'il a lacher !

Je vais donc vider de moitier et recoller ce soir tout ça avec la colle que juwel m'avait envoyer !

J'en ait 2 tube de 50ml donc je vais bien bourré tout ça !

En plus c'est une colle qui colle meme sur surface humide d'apres ce qui est mit sur le tube ! donc niquel !

Et c'est indiquer colle sur la plus part des plastique !

wilfried27


Membre : Accro
Membre : Accro
Bon je commence a retiré mon silicone JBL bah je sait pourquoi sa tien pas !!

Je le retire tres facilement il n'adhére pas sur le plastique ##06

Kerax


Membre : Occasionnel
Membre : Occasionnel
T'inquiètes pas j'ai moi aussi le même problème, ces renforts servent uniquement à empêcher les néons de tomber, aucun risque.
Par contre ne pas dépasser la marque rouge du niveau d'eau maxi.
Même sujet :

http://www.forumaquario.org/t32307-renfort-rio300

wilfried27


Membre : Accro
Membre : Accro
Du coup ta fait quoi sur le tiens ? ta recoller ? sa tiens ?

Perso je suis en cours de séchage ! je pense remettre l'eau completement dimanche sa ferra 120H de séchage !

Par contre je pense avoir perturber mon cycle quand meme ? meme si j'ai laisser la moitier de l'eau dans l'aqua et le filtre en route !

wilfried27


Membre : Accro
Membre : Accro
Bon voila apres 120 H de séchage avec la colle envoyé par Juwel (innotec) je viens de remettre la moitier d'eau qu'il manquer !

Ont verra combien de temps ça tien ! ça avait tenu 8 jours avec le silicone de JBL ##06

La y'a que 1mm de diff entre les bord et le centre de la vitre donc ça va !

Korgahn


Membre : Occasionnel
Membre : Occasionnel
C'est rassurant de voir qu'on est pas un cas isolé : http://www.forumaquario.org/t83007-barre-centrale-de-renfort-decollee-sur-juwel-rio-240#989384

Après avoir pas mal parcouru le net, il semblerait effectivement que cette barre centrale ne soit la que pour empêcher les néons de tomber dans le bac. C'est le cerclage qui fait tout le travail.
J'avais mis un sert-joint sur mon bac, je l'ai enlevé mais je garde un oeil dessus quand même.

Tu as une évolution ? Ca a tenu cette colle ?

http://www.youtube.com/user/Nhagrok

dod


Membre : Occasionnel
Membre : Occasionnel
bonjour.

j'ai eu un probleme identique avec mon rio 300 il y a un petit bout de temps. c'est un ancie modele alors je sais pas si c'est comme toi.

moi, le renfort est clipsé sous une nervure de l'entourage du bac et j'en avais qu'un.

le jour ou le renfort a pété (de ma faute car je me suis appuyé dessus en jardinant au fond du bac ##11 ) bah la vitre a sacrément bombée ##10 je pensais pas que du verre pouvait se deformer comme ca sans peter. donc les renforts ne sont pas juste la pour eviter qu'un tube tombe dans le bac ##22

j'ai envoyé un mail a juwel et ils m'ont envoyé 2 renforts plus de la colle rapidement et gratuitement (moi je dis bravo au sav de juwel car ils m'ont demandé ni facture ou autre justificatif et le bac n'etait plus sous garantie
la colle est juste la pour tenir le renfort a l'entourage du bac mais la pression se fait dans l'encoche de la nervure (je sais pas si c'est clair)
avec la pression exercée qui doit etre assez forte, ton renfort ne tiendra jamais avec seulement de la colle ou du siliconne

en tous cas, le temps de recevoir le renfort, je flippais j'avais peur de retrouver mon salon inondé le matin ##07 .
par precaution, j'avais vidé la moitié du bac

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum