Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau marron après avoir mit l'eau le Mer 5 Sep 2012 - 17:25

auricalque


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
AUjourd'hui je viens de redémarrer mon aqua', j'ai mi du JBL aquabisplus (une sorte de terreau) et du Flora-Base de la marque Colombo (ce sont de petites billes marrons).
J'ai mi le JBL aquabisplus en dessous & le FLora-Base par dessus.
Lorsque j'ai mi l'eau, elle est marron, très foncée :



J'ai six plantes qui attendent sagement que je les mettes dans l'eau, mais je ne sais pas quoi faire....

Aidez moi svp, merci Bad|

2default Re: Eau marron après avoir mit l'eau le Mer 5 Sep 2012 - 17:34

choup'


Modérateur
Modérateur
Bonsoir,

Ne serait-pas le substrat qui serait remonté par hasard ?

Le Florabase de colombo s'utilise seul. C'est un sol complet et technique.

3default Re: Eau marron après avoir mit l'eau le Mer 5 Sep 2012 - 17:41

max3811


Membre : Régulier
Membre : Régulier
bonjour,

avais tu pensé a rincer le florabase?

lorsque tu as mis ton bas en eau a si par tuyau d arrosage (ou autre)a casser le jet d eau en le dirigeant dans une coupelle assiette,...?

c est aussi peut etre simplement le "terreau" qui remonte

que faire ? mettre ta pompe en route et attendre que ca decante ( particules qui tombent dans le fond)

tu peux mettre les plantes elles risquent rien Smile



PS:
choupinou a écrit:
Le Florabase de colombo s'utilise seul. C'est un sol complet et technique.

doit avoir raison Smile

4default Re: Eau marron après avoir mit l'eau le Mer 5 Sep 2012 - 17:46

auricalque


Membre : Occasionnel
Membre : Occasionnel
La vendeuse m'a dit d'utiliser les deux... *pigeon*
Non, je suis en appartement, je l'ai fait au sceau, mais j'ai versé tout doucement et contre la vitre, mais bon, surement le terreau qui est remonté ou Florabase qui déteind (les petites billes d'écrases quand je les touches)

5default Re: Eau marron après avoir mit l'eau le Mer 5 Sep 2012 - 18:31

auricalque


Membre : Occasionnel
Membre : Occasionnel
Est ce que je peux laisser le terrain + florabase ou je dois tout recommencer ?

6default Re: Eau marron après avoir mit l'eau le Mer 5 Sep 2012 - 18:37

choup'


Modérateur
Modérateur
Ben si c'est le substrat qui remonte je serai toi je viderai le bac, je récupérerai le Florabase et j'en rajouterai si besoin.

7default Re: Eau marron après avoir mit l'eau le Mer 5 Sep 2012 - 18:44

auricalque


Membre : Occasionnel
Membre : Occasionnel
D'accord...
Courage viens à moi !

8default Re: Eau marron après avoir mit l'eau le Jeu 6 Sep 2012 - 16:04

auricalque


Membre : Occasionnel
Membre : Occasionnel
Ce matin, l'eau en plus claire, mais elle reste bien marron, j'ai remarqué que en passant ma main sur le florabase, les petits gravillons se dissoudent !
Que faire ? Changer de substrat ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum