Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
hemo8181
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 113
Localisation : .
Emploi : .
Date d'inscription : 06/09/2012

default Lancement aquarium 135 l

le Sam 8 Sep 2012 - 15:59
Bonjour a tous,

Apres l'achat de mon aquarium aquatlantis 100 x 30 x 45 j'ai remplacer le filtre a decantation par un filtre interieur de marque hydor et d'un debit de 650l/ h
Au niveau du filtre j'ai mis de l'ouate avec des billes de filtration jbl support bacterien,cependant il me fait plein de petite bulles d'air et j'aimeris savoir comment faire pour qu'il n'y en ai plus.

Ensuite j'avais une question conernant le temps d'eclaire au niveau des plantes pendant le cycle de l'azote.
Es ce qu'il faut le mettre pendant 6 h pour eviter une proliferation d'algue ou le mettre directement 10-12 h?

Merci pour vos futur reponses
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement aquarium 135 l

le Sam 8 Sep 2012 - 16:20
Bonjour,

Plein de bulles où ? Dans le bac ? Tu viens de le mettre en eau ?

Pour l'éclairage, personnellement je mets 10h dès le départ... pas de soucis pour ma part.
hemo8181
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 113
Localisation : .
Emploi : .
Date d'inscription : 06/09/2012

default Re: Lancement aquarium 135 l

le Sam 8 Sep 2012 - 17:00
Oui je viens bien de mettre en eau, en faite c'est le filtre qu'il fait plein de petite bulle donc je me demandais si c'ete genant et si il avait un moyen de plus les avoir
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement aquarium 135 l

le Sam 8 Sep 2012 - 17:01
Il y a un venturi intégré ? Une sorte de bulleur en gros ? Si oui, tu peux le retirer certainement.
hemo8181
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 113
Localisation : .
Emploi : .
Date d'inscription : 06/09/2012

default Re: Lancement aquarium 135 l

le Sam 8 Sep 2012 - 18:01
Je ne sais ps si il y a un venturi integre,voici le lien du filtre http://www.zone-aquatique.com/Hydor_Crytal_Duo_R_05_-_650_l-h-p12609.html

J'avais une autre question concernant les plantes:
Disposant d'un neon de 25 w j'ai privilegie de plantes demanant tres peu d'eclairage (Bacopa Lanigera,Alternanthera Rosaefoli,Cryptocoryne Becketi,Lilaeopsis Novea Zealandiae)je me demandais si il fallait leurs apportees de l'engrais quotidien malgres mon faible eclairage en sachant que j'ai mis 2 a 3 cm de sol Aquabasis + et par dessus sable de loire ##05
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement aquarium 135 l

le Sam 8 Sep 2012 - 18:05
Bonsoir,

Euh... les alternanthera sont quand même gourmandes en lumière et capricieuse. Pour la bacopa et la Lilaeopsis faudra voir si elles prennent...

Vu ton éclairage, tu aurais du plutôt t'orienter sur des cryptocorynes, microsorum, anubia, hygrophila corymbosa, hygrophila polysperma, vallisneria, limnophila sessiflora etc...

Les bulles sortent d'où ?
hemo8181
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 113
Localisation : .
Emploi : .
Date d'inscription : 06/09/2012

default Re: Lancement aquarium 135 l

le Sam 8 Sep 2012 - 18:10
Les bulles sortent en sortis de filtre
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement aquarium 135 l

le Sam 8 Sep 2012 - 18:12
Tu as lu la notice du filtre ?
Il serait bien de savoir si c'est fait exprès et dans ce cas comment l'empêcher ) ou non...

Sur les photos sur le lien, il y a un petit tuyau en haut, ça vient de là ? Regarde à quoi ça sert sur la notice.


Dernière édition par choupinou le Sam 8 Sep 2012 - 18:14, édité 1 fois
hemo8181
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 113
Localisation : .
Emploi : .
Date d'inscription : 06/09/2012

default Re: Lancement aquarium 135 l

le Sam 8 Sep 2012 - 18:13
Oui je l'ai je vais y jeter un oei. Mais je doute que je trouve la reponse
hemo8181
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 113
Localisation : .
Emploi : .
Date d'inscription : 06/09/2012

default Re: Lancement aquarium 135 l

le Sam 8 Sep 2012 - 18:19
Il y a bien un systeme de venturi donc est il utile ou dois je l'enlever?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement aquarium 135 l

le Sam 8 Sep 2012 - 18:21
Tu peux le retirer ##27
hemo8181
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 113
Localisation : .
Emploi : .
Date d'inscription : 06/09/2012

default Re: Lancement aquarium 135 l

le Mar 18 Sep 2012 - 18:52
Je refais surface au niveau de ce sujet pour vous dire que le probleme de mon filtre est regle il ne fais plus de bulles.
Aujourd'hui j'ai teste mon eau voici les parametres:

Temperature 25°
kh 3
Gh 4
Ph 7.5
No2 0,1
No3 5

Au niveau des no2 je voulais savoir si le pic etait passer ou pas ou es ce que j'y suis en plein dedans d'ailleur combien de fois faut il que je teste mon no2?

Merci
avatar
Aquaman54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 20
Localisation : Nancy 54
Emploi : *Rasta*
Date d'inscription : 19/08/2012

default Re: Lancement aquarium 135 l

le Mar 18 Sep 2012 - 20:50
Je pense que ton pic de nitrite est passer aprer je suis du tout un expert ^^
Aprer pour les teste moi on ma dit qu'il fallait le faire un peut prêt 1 fois tous les deux mois
avatar
récifale50
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 354
Age : 20
Localisation : belgique
Emploi : étudiant
Date d'inscription : 21/07/2012

default Re: Lancement aquarium 135 l

le Mar 18 Sep 2012 - 20:55
Bonsoir ton pic de nitrite est bien passer, il faut faire attention tout de même au no3
essaye d'avoir 0 au no2 et au no3.
Je suis d' accord sa ne vas pas être facil de maintenir sa tout les temps ##08
hemo8181
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 113
Localisation : .
Emploi : .
Date d'inscription : 06/09/2012

default Re: Lancement aquarium 135 l

le Mar 18 Sep 2012 - 20:56
Vous etes sur parceque ca fais que 10 jours que le bac est en eau et c'est la premiere fois que je test mon eau
avatar
Aquaman54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 20
Localisation : Nancy 54
Emploi : *Rasta*
Date d'inscription : 19/08/2012

default Re: Lancement aquarium 135 l

le Mer 19 Sep 2012 - 6:22
Moi je serait a ta place , j’attendrais les 3 semaines voir 1 mois quand même car il peut y avoir une grosse remonter et sa serait dommage de tous recommencer ^^
avatar
rambouze
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 96
Localisation : Péronne
Emploi : Gendarme
Date d'inscription : 18/09/2011

default Re: Lancement aquarium 135 l

le Mer 19 Sep 2012 - 12:01
avec certitude attend un mois!
et baisse un peu la T° (24° c'est bien pour les plantes... vers les 26 ou 27 certaines n'aiment pas trop....)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum