Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Aie, Filtre en panne ! le Sam 8 Sep 2012 - 20:39

frakosun


Membre : Nouveau
Membre : Nouveau
Salut à tous,

Je viens de me rendre compte que la pompe de mon aquarium ne fonctionnait plus Sad

La bonne nouvelle c'est que je suis certain qu'hier elle fonctionnait encore, vu que j'ai fait mon changement d'eau il y a +/- 24h.

Par contre demain on est dimanche et j'aimerais savoir que faire en attendant lundi... vu que bien évidemment le bac est peuplé.

Je ne sais pas si le filtre est en panne ou si le problème peut-être réparé, donc voici les détails : Aucune aspiration ou rejet d'eau au niveau du filtre, mais tout le reste fonctionne (j'ai un bulleur donc pour l'oxygène ca devrait aller). Mon aquarium est un Juwel Vision 180 avec la pompe intégrée.
Je viens de nettoyer la partie supérieure du filtre qui était bien encrassée, mais ça ne change rien et je ne sais pas quoi faire d'autre.

Bref, à l'aide !!!
Merci Smile

2default Re: Aie, Filtre en panne ! le Sam 8 Sep 2012 - 20:55

laurent 59


Membre : Habitué
Membre : Habitué
salut

retire la pompe si tu peux et regarde si elle est encrassée. regarde ,en l'essayant hors de l'eau quelques instants regarde si elle tourne ou vibre.

3default Re: Aie, Filtre en panne ! le Sam 8 Sep 2012 - 21:26

neco112


Membre : Accro
Membre : Accro
Branche la et fais tourner dans l'eau le rotor avec ton doigt tu lui donnes un petit coup.

4default Re: Aie, Filtre en panne ! le Sam 8 Sep 2012 - 21:40

frakosun


Membre : Nouveau
Membre : Nouveau
merci Laurent, ça remarche !!!! (ouf !)
Alors pour préciser la pompe n'était pas encrassée, mais grâce à ton idée de la brancher hors de l'aquarium je me suis rendu compte que j'entendais une vibration. Donc à priori... pas HS. A partir de là j'ai touché l'hélice et hop c'est repartit !

Maintenant je connais la technique, mais du coup comment prévenir ce genre de chose ? Là c'est une chance que j'étais là, mais si c’était arrivé la semaine prochaine, c'était l'hécatombe (absent une semaine...).

Par contre faut-il que je change à nouveau une partie de l'eau ? Le fond est déjà dégeu et ça risque de s'empirer vu les rejets que vient de faire la pompe au redémarrage... (uo sinon un simple coup d'aspi dans le fond ?)

Encore merci !

edit: @neco> Voilà t'as posté pendant que j'écrivais et c'est exactement ce que j'ai fait! Smile C'est fréquent ce genre de truc ??

5default Re: Aie, Filtre en panne ! le Sam 8 Sep 2012 - 22:03

laurent 59


Membre : Habitué
Membre : Habitué
content pour tes pensionnaires,aspire le fond oui.
maintenant si tu peux change la pompe,c'est peut être un coup de malchance ou alors un 1er signe de fatigue qui annonce des récidives.

6default Re: Aie, Filtre en panne ! le Dim 9 Sep 2012 - 2:52

frakosun


Membre : Nouveau
Membre : Nouveau
Oki je vais aspirer le fond alors, et vu que je pars une semaine bientôt je vais acheter une nouvelle pompe c'est plus prudent.

(Au pire je pourrais tjs remettre l'ancienne à mon retour et garder la nouvelle en cas de pb)

Mais juste pr info : c'est fréquent ce genre de truc ? Parce que d'après ce que j'ai lu ici ou là c'est +/- toujours un pb d'hélice bloquée. Mais franchement j'ai vraiment rien compris à ce blocage et surtout j'aurais pas pu le prévenir.

Merci encore!! ##27

7default Re: Aie, Filtre en panne ! le Dim 9 Sep 2012 - 2:58

gabigabigabi


Membre : Habitué
Membre : Habitué
si c'est une pompe que tu as eu d'origine avec ton aqua c normal c 'est pas top qualité ...

8default Re: Aie, Filtre en panne ! le Dim 9 Sep 2012 - 15:14

frakosun


Membre : Nouveau
Membre : Nouveau
c'est la pompe Juwel de base inclue dans le vision 180, c'est si pourrit ?

9default Re: Aie, Filtre en panne ! le Dim 9 Sep 2012 - 21:34

laurent 59


Membre : Habitué
Membre : Habitué
salut

ce n'est pas pourri mais disons que ce n'est pas de 1ère qualité

10default Re: Aie, Filtre en panne ! le Lun 10 Sep 2012 - 16:58

gabigabigabi


Membre : Habitué
Membre : Habitué
oui et par dessus ça c'est souvent sous dimensionné.

va voir le site Wiltec si tu veux pas trop dépenser.

11default Re: Aie, Filtre en panne ! le Lun 10 Sep 2012 - 19:59

Mac1


Membre : Régulier
Membre : Régulier
Voilà pourquoi à partir d'une certaine taille de bac et vu que d'origine c'est jamais top, il est pas bête de rajouter un second système de filtration, ca améliore dans un premier temps la filtration bien entendu mais dans un second temps en cas de défaillance d'une tu en à au moins une qui tourne en attendant de solutionner le problème ##27

12default Re: Aie, Filtre en panne ! le Lun 5 Nov 2012 - 10:02

frakosun


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses ! Smile


En fait j'ai bien analysé le mouvement de l'eau dans le fond depuis mi-septembre, le filtre semble clairement pas assez puissant. du coup, que puis-je faire ? Remplacer la pompe incluse par une plus puissante ? Ou il faut changer tout le compartiment du filtre ?

Sinon à terme je mettrais un filtre externe (j'avais pas le budget au début), mais du coup ça va pas être compliqué vu que le bac est peuplé ?

13default Re: Aie, Filtre en panne ! le Lun 5 Nov 2012 - 10:49

laurent 59


Membre : Habitué
Membre : Habitué
salut

si tu mets un filtre externe ,tu laisses tourner les 2 filtrations pendant quelques semaines histoire que le nouveau filtre se charge en bactéries et après tu supprimes celle interne.

si finance basse tu peux changer la pompe pour une plus puissante.

14default Re: Aie, Filtre en panne ! le Lun 5 Nov 2012 - 21:49

frakosun


Membre : Nouveau
Membre : Nouveau
merci de l'astuce Laurent Wink

Mais du coup en attendant si je me décide pour une pompe interne plus puissante, ce serait quoi l'idéal ?

15default Re: Aie, Filtre en panne ! le Lun 5 Nov 2012 - 23:20

laurent 59


Membre : Habitué
Membre : Habitué
salut

je n'ai pas vu le débit de ta pompe actuelle ou alors j'ai besoin de lunettes. ##17

il est souvent dit sur le fofo de filtrer entre 8 et 10 fois le volume du bac par heure dans le cas d'un bac fortement planté.

une pompe interne de 1500l/h vaut sur la boutique du fofo entre 50€ et 60€.
à ce prix,à voir si tu ne te paye pas une JBL e901 à 95€ que tu mets en parallèle du filtre interne que tu ne touche pas dans ce cas. après à voir le site Wiltec comme dit gabigabigabi.

à toi de voir si tu mets un gros filtre externe (JBL e1501 par exemple)et tu supprimes la décante interne ou garder la décante +filtre externe (JBL e901 par exemple).ou alors juste changer la pompe interne.tout ça c'est une question de sous et de voir ce qui reviendra le moins cher au bout du compte.

perso ton bac tourne comme ça depuis un certain temps ,tu n'es pas à un mois près .moi je change la pompe pour être sur sans mettre trop cher et j'attendrais un mois ou deux pour un bon filtre externe.mais ça n'engage que moi.

16default Re: Aie, Filtre en panne ! le Mar 6 Nov 2012 - 18:45

frakosun


Membre : Nouveau
Membre : Nouveau
Oups désolé, je croyais que j'en avais parlé mais ça devait être dans un autre sujet. ##06

J'ai 180L donc je suppose que je devrais acheter une pompe de mini 1440 l/h alors c'est ça ?
Parce que la pompe de base incleu dans mon Juwel c'est juste 600L/H. Nettement pas suffisant donc.

En tout cas merci pour toutes ces précisions, je vais investir dans une pompe externe à Noel alors !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum