Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
damon71
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : chalon sur saone
Emploi : ouvrier
Date d'inscription : 01/09/2012

default Suite a mise en eau de mon 100l

le Lun 10 Sep 2012 - 18:47
Bonjour, j ai mis mon aquarium 100l en eau il y a une semaine, et depuis ce matin mon eau devient blanchatre comme si un nage flotter a l interieur ou laiteuse, je voulais savoir si s été normale
avatar
Julie78
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 26
Localisation : Paris
Emploi : Etudiante
Date d'inscription : 08/09/2012

default Re: Suite a mise en eau de mon 100l

le Lun 10 Sep 2012 - 19:20
Bonjour

Voici les causes ( en générale ) d'une eau trouble

une surpopulation de poissons dans l'aquarium ;
un déséquilibre de l'eau ;
une forte présence de calcaire ;
dégradation des plantes ;
gravier non rincé.

As tu des poissons ou plantes dans ton aquarium ?
peux tu nous donner tes paramètres de ton eau ?

_________________
Cordialement ,

Julie
damon71
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : chalon sur saone
Emploi : ouvrier
Date d'inscription : 01/09/2012

default Re: Suite a mise en eau de mon 100l

le Lun 10 Sep 2012 - 20:38
bonjour donc j ai un 100 litres sans poisson en eau depuis 9 jours j ai juste mis des bacterie vivante acheter en flacon en animalerie, j ai une dizaine de plante qui se porte bien, rempli par de l eau du robinet avec un anti chlore et un de l engrais liquide pour les plante, pour les test de l eau j ai commandé la valisette qui arrive fin semaine, certain dise k c normale c le cycle d azote et une proliferation de bactérie le temps kel ce mette dans l filtre et l sol, donc est ce normale ou pas
avatar
Julie78
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 26
Localisation : Paris
Emploi : Etudiante
Date d'inscription : 08/09/2012

default Re: Suite a mise en eau de mon 100l

le Lun 10 Sep 2012 - 20:47
Je laisse parler les experts , je n'ai jamais eu de problème de ce type . Cherche en attendant sur ce forum , ou d'autres sites .

Et essaie de minimiser les fautes d'orthographe :p c'est plus agréable à lire ! ##06

Bye

_________________
Cordialement ,

Julie
avatar
Dam*sss
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 672
Age : 20
Localisation : Liège Belgique
Emploi : étudiant
Date d'inscription : 05/04/2012
http://www.youtube.com/JaasperzZ

default .

le Lun 10 Sep 2012 - 20:53
Moi c'est le sol nutritif qui me fait le coup , l'eau devient blanche , mais ça s'éclaircit sur quelques jours , L'eau était-elle comme sa au premiers jours ??

_________________
king Salutation !!!king
avatar
Julie78
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 69
Age : 26
Localisation : Paris
Emploi : Etudiante
Date d'inscription : 08/09/2012

default Re: Suite a mise en eau de mon 100l

le Lun 10 Sep 2012 - 20:55
damon71 a écrit:Bonjour, j ai mis mon aquarium 100l en eau il y a une semaine, et depuis ce matin mon eau devient blanchatre comme si un nage flotter a l interieur ou laiteuse, je voulais savoir si s été normale

la réponse est ici :p

_________________
Cordialement ,

Julie
damon71
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : chalon sur saone
Emploi : ouvrier
Date d'inscription : 01/09/2012

default Re: Suite a mise en eau de mon 100l

le Lun 10 Sep 2012 - 21:29
julie la reponse est ici mais je vois rien, l eau au premier jours été trouble mais le lendemain nickel
avatar
Dam*sss
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 672
Age : 20
Localisation : Liège Belgique
Emploi : étudiant
Date d'inscription : 05/04/2012
http://www.youtube.com/JaasperzZ

default .

le Lun 10 Sep 2012 - 21:32
Bizarre , je vais trouver le problème et essayer de voir se que cela peut être. Une photo pourrait m'aider si tu sait .

Je te dirai quoi demain car je m'en vais ##09 ++ ##06

_________________
king Salutation !!!king
damon71
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : chalon sur saone
Emploi : ouvrier
Date d'inscription : 01/09/2012

default Re: Suite a mise en eau de mon 100l

le Lun 10 Sep 2012 - 21:35
[img][/img]
avatar
Dam*sss
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 672
Age : 20
Localisation : Liège Belgique
Emploi : étudiant
Date d'inscription : 05/04/2012
http://www.youtube.com/JaasperzZ

default .

le Lun 10 Sep 2012 - 21:41
Génial tu ne trai ne traine pas , je vais trouver le problème , j'espère!! ##05

_________________
king Salutation !!!king
avatar
Dam*sss
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 672
Age : 20
Localisation : Liège Belgique
Emploi : étudiant
Date d'inscription : 05/04/2012
http://www.youtube.com/JaasperzZ

default .

le Lun 10 Sep 2012 - 21:47
Un peu de lecture , ne lit pas ce qu'il écrit sur la pompe , lit juste la grosse partie , sur la colonisation des bactéries tu va comprendre.

http://cichlidamerique.bb-fr.com/t2106-eau-blanche

Si je comprend bien losrque le blanc diparait les bactéries on trouvés leurs place et le pic de nitrite a commencé .


Ps: par la suite ( quand le problème sera résolut ) , je serai ravi de t'informer sur la population de ton aqua, mais une chose a la fois ##17

_________________
king Salutation !!!king
damon71
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : chalon sur saone
Emploi : ouvrier
Date d'inscription : 01/09/2012

default Re: Suite a mise en eau de mon 100l

le Lun 10 Sep 2012 - 21:51
oki merci pour tous
avatar
Dam*sss
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 672
Age : 20
Localisation : Liège Belgique
Emploi : étudiant
Date d'inscription : 05/04/2012
http://www.youtube.com/JaasperzZ

default .

le Lun 10 Sep 2012 - 21:53
En gros attend encore et si après 3-4 semaine sa persiste , c'est que ton eau a un souci , contacte moi si tu as besion d'autre info , je suis tout les jours au forum

_________________
king Salutation !!!king
avatar
Kloéa
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2428
Age : 33
Localisation : lorient
Emploi : poule pondeuse et vache à lait
Date d'inscription : 07/06/2012

default Re: Suite a mise en eau de mon 100l

le Lun 10 Sep 2012 - 22:35
salut
c'est sûrement une explosion bactérienne, c'est courant en cycle, par contre vire ton bulleur et rajoute des plantes, ce sont elles qui oxygènent l'aqua ##27
@+
damon71
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 22
Localisation : chalon sur saone
Emploi : ouvrier
Date d'inscription : 01/09/2012

default Re: Suite a mise en eau de mon 100l

le Mar 11 Sep 2012 - 12:20
bonjour, suite a vos reponse j ai bien compris, donc j ai rajouter sept plante c matin, et j ai remarqué en plantant mes plantes qu il y avait des escargot sont ils dangereux pour l equilibre de mon bac ou pour la prochaine introduction de mes poisson
avatar
Poussieres2
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 4301
Age : 31
Localisation : Au delà des nuages...
Emploi : Dévoreuse de livres...
Date d'inscription : 02/12/2011

default Re: Suite a mise en eau de mon 100l

le Mar 11 Sep 2012 - 12:38
non les escargots ne sont pas dangereux, et oui tu peux les laisser (pas sûr qu'ils survivent au pic aux nitrites par contre).

ils doivent venir des plantes. normalement il faut toujours les laver avant de les mettre dans l'aquarium Wink la prochaine fois Wink

_________________
Bonjour Invité Wink!... Passe une belle journée !!!...  Mr.Red
(ceci est un message automatique)


La page du poisson rouge - Rescue
avatar
Dam*sss
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 672
Age : 20
Localisation : Liège Belgique
Emploi : étudiant
Date d'inscription : 05/04/2012
http://www.youtube.com/JaasperzZ

default .

le Mar 11 Sep 2012 - 16:58
Non , il étais sur les plantes , il faut toujours les rincer , car la tu va devoir en enlever régulierement , il se reproduisent vites , sinon aucun danger .

_________________
king Salutation !!!king
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum