Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Marjorie1982


Membre : Nouveau
Membre : Nouveau
Bonjour,

Mon poisson rouge (voile) présente depuis 1 semaine une sorte d'ulcère à la base de sa nageoire caudale. Cela ressemble à un "bouton" rougeatre à la base et blanc à l'extrémité.

Je l'ai mis dans un bac "hopital" et je lui donne qq gouttes d'anti-mycosique. L'ulcère ne semble pas grandir mais mon poisson mange moins et semble plus apathique alors qu'il bouge beaucoup habituellement. Je ne sais pas si cela est dû au changement de bac (plus petit).

merci pour votre aide !!

Marjorie

Poussieres2


Membre : Accro
Membre : Accro
Quelles sont ces conditions de maintenance ?
Depuis quand l'as-tu ?

Le bac hopital dans lequel tu l'as mis, il est cyclé ou pas ?

Un peu de lecture sur les PR : www.lapagedupoissonrouge.net

Marjorie1982


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse.

Il se trouve dans un 50L avec 1 autre poisson rouge et 2 guppy + qq bébés guppy.

Je l'ai depuis 1 an tout comme l'autre PR.

Le bac hopital n'est pas cyclé mais je l'y ai mis avec la moitié de son eau habituelle + moitié nouvelle eau.

Marjorie1982


Membre : Nouveau
Membre : Nouveau
au fait j'ai qq photos mais je ne sais pas comment les insérer ##07

Aquario-Maniak


Membre : Accro
Membre : Accro
Coucou Marjorie !

Ce petit article pourrait bien t'aider. #01# http://www.forumaquario.org/t17732-mettre-des-photos-de-votre-bac

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum