Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Lancement d'un 125l

le Mar 12 Fév 2013 - 9:04
A qui le dis tu.

Quand je regarde par l'avant pas de soucis de couleur d'eau, mais sur le coté j'ai bien l'impression qu'elle est légèrement trouble. Alors juste une illusion ou bien petit trouble.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
toto12
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 589
Localisation : marne
Emploi : ---
Date d'inscription : 03/11/2011

default Re: Lancement d'un 125l

le Mar 12 Fév 2013 - 9:57
bonjour,
je vais suivre ton post avec attention car moi aussi je refais mon 125L Very Happy

_________________
Gros nettoyage et restauration de mon bac Very Happy
=> mon rio 125 => NEW photo p8 Smile
Ciao ! Smile
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Lancement d'un 125l

le Mar 12 Fév 2013 - 15:41
Merci.

Pour le moment si je fait le point c'est alges légères et eau que je qualifierai de trouble, mais malgré un stérilisateur UV, l'eau reste trouble donc ....

A moins que je n'ai la berlu.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
toto12
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 589
Localisation : marne
Emploi : ---
Date d'inscription : 03/11/2011

default Re: Lancement d'un 125l

le Mar 12 Fév 2013 - 17:52
moi aussi, mon aqua est en eau depuis 2 jours et j'ai l'impression que l'eau est trouble, je vais essayer de filtrer sur charbon pendant 2 jours pour voir ce que ça change.

_________________
Gros nettoyage et restauration de mon bac Very Happy
=> mon rio 125 => NEW photo p8 Smile
Ciao ! Smile
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Lancement d'un 125l

le Lun 26 Mai 2014 - 16:50
Des nouvelles de ce bac : il est à l'arret. Trop d'algues impossible d'en avoir raison. Je donne des nouvelles tardives mais au moins, j'en donne.
Peut-être était-il trop lumineux je ne sais pas ?

Pour le moment je me concentre sur 2 nanos un de 30l un de 60l.
Système d'éclairage renouvelé pour du Lumivie LED. affaire à suivre.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum