Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1default Problème d'oxygène le Jeu 20 Sep 2012 - 17:27

capucine


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'ai un souci avec mon aquarium 100l qui est en eau depuis près de deux mois. Je n'arrive pas faire monter l'oxygène et les poissons pipent en surface. Les paramètres de l'eau sont bonnes. Pas de nitrites, ni de nitrates. D'autres tests ont été effectués et l'eau est dans les normes aux niveau des paramètres. J'ai baissé la température. Le bac est bien planté, et il n'est pas surpeuplé. En animalerie, ils m'ont conseillé d'utiliser le produit Easy Life. Toutes ces mesures que j'ai prises ne servent pas.
Y a t'il quelqu'un qui aurait une idée d'où le problème pourrait venir ?
Merci

2default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 17:36

mine


Modératrice
Modératrice
Bonjour ,

Peux tu nous donner en chiffrs le résultats de ces tests .

Faits par bandettes ou en gouttes ?


_________________

Les chenilles des chars ne deviennent jamais des papillons...


3default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 17:38

Scarloc


Membre : Occasionnel
Membre : Occasionnel
Quand tu dis que tu as baissé la température, elle est à combien?
Essaye de diriger le rejet de ta pompe vers la surface pour créer un remous.
Fais-tu des changement d'eau et à quelle fréquence?
Quel est le modèle de ta pompe
Essaye quand même de refaire les tests et de ous en communiquer les résultats ##06
C'est plus facile de t'aider quand on connait tout ça ainsi que le matériel (éclairage, débit de filtration, masses filtrantes...)
http://www.forumaquario.org/t58957-comment-bien-poster-dans-cette-rubrique***
EDIT: Post croisé ##06



Dernière édition par Scarloc le Jeu 20 Sep 2012 - 17:39, édité 1 fois

4default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 17:39

capucine


Membre : Occasionnel
Membre : Occasionnel
voici les résultats des tests en gouttes JBL :

NO2 = 0
NO3 = 0,5
KH = 15
GH = 15
PH = 7,4
PO4= 0,4
O2 = 3

5default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 17:44

capucine


Membre : Occasionnel
Membre : Occasionnel
merci pour les réponses.
Température de 25 degrés à 23-24 degrés.
Canne de rejet, bulleur pendants plusieurs jours, puis le bulleur que la nuit avec un remous à la surface, mais rien n'y fait.
Il paraît que la pompe est adéquate EHEIM aquaball 130 avec 3 compartiments.
J'ai deux néons (je ne connais pas leur puissance) aucun souci de croissance des plantes et l'éclairage est allumé pendant 10 heures d'affilé.
voilà ... j'ai déjà deux poissons décédés
ma population :
6 mollys
2 platys
10 corydoras sterbai

6default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 17:46

capucine


Membre : Occasionnel
Membre : Occasionnel
Et changement d'eau toutes les semaines, 10 à 20 % avec siphonnage du gravier
je commence à désespérer ##23

7default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 17:52

Lapi


Membre : Habitué
Membre : Habitué
ca fait bien des vagues a la surface de ton eau ? tu apelle quoi bien planté ? tu injecte du co2? investit dans un test 02 en goutte jbl pour avoir un valeur oxygene vois si c'est vraiment ca le souci . Désolé ma question va peut etre te vexer mais ca n'est pa sle but , c'est juste pour etre sur , le test no2, tu utilise bien 5 goutte du flacon 1 et 5 du flacon 2 ?

regarde aussi si tu as un debit reglable que le debit soit au max, ce qui crera plus de connexion eau / air



Dernière édition par Lapi le Jeu 20 Sep 2012 - 17:57, édité 1 fois

8default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 17:55

Scarloc


Membre : Occasionnel
Membre : Occasionnel
Le bulleur en bac planté ça nuit à la croissance des plantes, si ton bac est abondement planté tu peux l'enlever.

9default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 18:01

capucine


Membre : Occasionnel
Membre : Occasionnel
Merci Lapi pour ton message.
J'ai ce problème depuis plus d'une semaine.
La surface de l'eau ne stagne pas, elle est constamment en mouvement, que ce soit avec le bulleur, ou avec la canne de rejet.
Dans mon 100l, j'ai deux anubias, 3 microsorum, 2 ludwigia, et 6-7 cabomba carolinia et encore une dont je ne me rappelle plus du nom.
Tous les tests ont été effectués avec les gouttes JBL.
Le test O2 a une valeur qui ne monte pas plus de 3-4, le matin comme le soir, et cela depuis plus d'une semaine. Il paraît que la valeur 8 est ok.
A chaque mesure prise, la valeur de l'oxygène monte et les poissons redescendent, donc je suis contente, mais cela ne dure pas une demie-journée et les poissons repipent à le surface. Le taux redescend à chaque fois.
Test NO2 5 gouttes de chaque pour 5 ml d'eau
et test O2 6 gouttes de chaque pour le flacon rempli
je me réfère à la notice des tests

10default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 18:04

capucine


Membre : Occasionnel
Membre : Occasionnel
et je n'injecte pas de CO2, le débit de ma pompe est au maximum.
Easy carbo pour les plantes, à l'éclairage du bac, et elles n'ont pas de soucis de croissance. Le bulleur a été retiré durant quelques jours, rien n'y a fait. Puis remis que la nuit. Pas d'évolution...

11default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 18:07

Lapi


Membre : Habitué
Membre : Habitué
t'a essayer de sur elevé ton rejet pour que ca fasse des bulle sous la surface de l'eau ? bon ca fera aussi du bruit mais c'est le temps de trouver . En theorie les plantes produisent plus qu'elles ne consomme en 02. Une derniere fois verifi que tes test no2 ne soit pas perimé ...

12default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 18:08

Scarloc


Membre : Occasionnel
Membre : Occasionnel
L'idéal est de 8MG/L d'O2 à 25°c. Après c'est tout ce que je sais en matière d'O2. Peut être stabiliser ton bac a cette température pour être très précis dans tes mesures?

13default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 18:11

capucine


Membre : Occasionnel
Membre : Occasionnel
Les tests ont été effectués avec une température de 25 degrés.
Depuis ce matin, j'ai descendu la température. Et là le taux d'O2 est monté à 6. Cet après-midi, il est redescendu à 2-3. Cela arrive pour chaque mesure prise. Il monte pour redescendre après....
Il doit bien y avoir un souci un quelque part ...

14default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 18:13

Lapi


Membre : Habitué
Membre : Habitué
-?- bac surpeuplé ?
-?- absence de mouvement en surface ?
-?- entretien ou filtrations insuffisants ?
-?- bac peu planté ?
-?- canicule ou fortes chaleurs ? (eau chaude = raréfaction de l'oxygène)

voila en gros sur le net ce qu'on peut voir comme cause de manque d'o2

15default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 18:15

capucine


Membre : Occasionnel
Membre : Occasionnel
ben non Lapi, tout cela a été vérifié et le problème ne se situe pas à ce niveau.
Je me demande s'il est possible que j'aie un parasite ou autre chose qui ne se voit pas dans les tests effectués et qui pourrait nuire à l'oxygène ?

16default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 18:32

Lapi


Membre : Habitué
Membre : Habitué
franchement je vois pas quel parasite pourrait te parasiter ton o2. As tu essayer le changement d'eau de 50% pour voir si tes poissons se sentent mieu apres ? regarde les branchies voir si il n'y a pas une connerie dessus ( parasite etc )

17default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 18:49

capucine


Membre : Occasionnel
Membre : Occasionnel
Les branchies des poissons sont ok, je les encore vérifiées ce matin.
Lorsque le problème est survenu, j'ai fait un changement d'eau d'environ 30% et de 10% les trois jours suivants.
Les poissons sont redescendus et remontés peu de temps après, comme d'habitude...

18default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 19:30

vanadium


Membre : Habitué
Membre : Habitué
Question bête : ce serait pas des poissons de surface tout simplement ? Comme des gouramis par exemple ?

19default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 19:45

capucine


Membre : Occasionnel
Membre : Occasionnel
j'ai des mollys et des platys.
Ils sont à la surface et pipent l'eau.
Et le taux d'oxygène est anormalement pas.

Personne ne peut m'aider ?

20default Re: Problème d'oxygène le Jeu 20 Sep 2012 - 23:05

Lapi


Membre : Habitué
Membre : Habitué
ben ecoute c'est une sacree colle que tu pose la quand meme ... Apres platys et mollys j'ai envie de te dire si tu as un film bacterien sur ton eau , il spensent voir de la nouriture et essai de l'engloutir , d'ou le faite qu'ils pipent . Est ce que y'a d'autre comportement anormauxx ( amorphe , nage pas reguliere ? )

21default Re: Problème d'oxygène le Ven 21 Sep 2012 - 11:51

capucine


Membre : Occasionnel
Membre : Occasionnel
En tout cas merci à tous ceux qui m'ont laissé un message ou qui voudront bien me conseiller, même si ce conseil a déjà été donné, peut-être qu'il y aura un petit truc qui réglera le problème.
Je ne perds pas espoir.

Non Lapi, ce n'est pas un film bactérien.
Les poissons pipent car ils n'ont pas assez d'oxygène.

Je n'ai qu'un taux de 2 dans mes résultats JBL gouttes O2 !!!!
Et le taux normal est de 8 !!! Donc gros problème !!!

Branchies ok. Quand j'arrive faire monter le taux, ils nagent, se cachent, les corydos montent et descendent les vitres. Tout va bien, quand le taux monte, mais c'est rare et jamais pour très longtemps.

A chaque mesure prise, le taux monte jusqu'à 6 environ, mais quelques heures après il redescend à 2 !!!! Et les poissons eux remontent !!!!

Ce problème est survenu une semaine après l'introduction des poissons. Après le premier changement d'eau (même température/aquasafe). J'ai d'abord cru qu'ils stressaient mais non !!

HELP ils sont en train de mourir les uns après les autres et je ne sais pas quoi faire (j'en ai déjà perdus deux) ##23 ##23 ##23

22default Re: Problème d'oxygène le Ven 21 Sep 2012 - 13:21

J14


Membre : Occasionnel
Membre : Occasionnel
Salut,

C'est vrai que c'est assez incompréhensible ton histoire. A priori, ton bac est cyclé donc (comme semblent l'indiquer les tests), il n'y a pas de problèmes de nitrites et pas de problèmes de nitrates. Par ailleurs avec ton KH, l'hypothèse d'une acidose est exclue, d'ailleurs ton pH est légèrement basique. Enfin, ta filtration semble appropriée à ton bac et par ailleurs tu as ajouté une diffusion d'air. Donc, normalement, il n'y a absolument aucune raison que la concentration en O2 soit anormalement basse.

Si j'étais toi, je reprendrais donc tout à la base en me disant que, malgré le résultat des tests, je rencontre des problèmes liés au cycle de l'azote et/ou à la qualité de mon eau. Du coup, pour gérer le problème du cycle de l'azote, 1- Je vérifierais que mon filtre n'est pas encrassé et/ou bouché afin d'être certain qu'il fonctionne normalement (pas de zones anaérobies) et qu'il assure un brassage maximum. 2- Je réensemencerais en bactéries nitrifiantes à l'aide d'un produit type Denitrol de JBL (mais il en existe beaucoup d'autres dans le commerce aquariophile). 3- Je ferais fonctionner mon diffuseur d'air 24/24 h (jusqu'à résolution totale du problème, ce qui peut prendre quelques semaines, le temps que le cycle de l'azote soit ok si le problème vient de là). Pour gérer l'éventuel problème de la qualité d'eau, je ferais un gros changement d'eau avant l'ajout des bactéries (30% du volume du bac). Puis je poursuivrais ces changements d'eau de 30% du volume du bac tous les jours pendant une semaine (en n'oubliant pas d'ajouter les bactéries nécessaires à chaque fois). Évidemment, avant chaque changement, j'ajusterais les paramètres de l'eau pour qu'ils soient conformes aux exigences des poissons (en ce qui concerne la t°, je la remonterais à 26°).

Voilà, bon courage à toi.

J14.



Dernière édition par J14 le Ven 21 Sep 2012 - 13:50, édité 1 fois

23default Re: Problème d'oxygène le Ven 21 Sep 2012 - 13:32

rambouze


Membre : Occasionnel
Membre : Occasionnel
Je dis peu être une connerie mais.... ton eau c'est celle du robinet? tu n'as pas d'adoucisseur? si c'est le cas cherches plus...

24default Re: Problème d'oxygène le Ven 21 Sep 2012 - 13:43

capucine


Membre : Occasionnel
Membre : Occasionnel
@rambouze: effectivement, j'utilise l'eau du robinet et je n'ai pas d'adoucisseur. Néanmoins dans mon village, deux voisins ayant un aquarium, n'ont jamais rencontré ces problèmes...

@J14 : le cycle de l'azote a été respecté. Après 3 semaines, je n'avais plus de nitrites, mais le PH étant un peu élevé, j'ai attendu une semaine de plus en introduisant des bactéries Denitrol de JBL.
Il y a quelques jours, l'animalerie m'a dit qu'il s'agissait sans doute d'un problème de bactéries et ils m'ont conseillé le produit "Masses filtrantes Easy Life". Le taux d'O2 est monté et a rechuté après. J'en ai remis il y a une heure. A suivre.

Je vais cependant suivre à la lettre ce que tu viens de me conseiller, car je pense que c'est le dernier recours et je pense qu'il doit y avoir un souci de bactéries insuffisantes.

Merci pour vos conseils

25default Re: Problème d'oxygène le Ven 21 Sep 2012 - 13:48

J14


Membre : Occasionnel
Membre : Occasionnel
Les bactéries nitrifiantes ne font pas monter la concentration d'O2. Elles permettent l'installation accéléré du cycle de l'azote qui pose peut-être problème dans ton cas. Veille a respecter les doses indiquées sur la notice et à ajouter ces bactéries lors de tes prochains changements d'eau (quantité de produit à ajuster en fonction de la quantité d'eau changée).

Au boulot ! ##05 Bon courage.

J14.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum