Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

seb45


Membre : Nouveau
Membre : Nouveau
bonjour à tous,
je ne sais pas si je dois mettre ce post dans la mise ne route des bac ou le laisser là.

voici déjà 1 mois que j'ai mis en eau un bac de 200L destiné à recevoir des cychlidés nains.
suite à de gros soucis d'algues j'ai par 2 fois changé la moitié de mon eau, changé les 2 tubes d'éclairage et un filtre charbon par un filtre résine.
les algues sont moins présentent en quantité et especes mais il en subsite une qui a tendance à grandir rapidement ( sorte de mousse marron filamenteuse ). j'y reveidnrais après avec photos.
je vous décris au plus précis mon bac:
celui ci est encastré dans un couloir donc pas de lumière du jour en direct

dimensions:
100xh50x40
éclairage:
2 tubes t8 de 30w, 1 en face arriere de tipe zolux supral, et 1 en avant de type zolux nominal
la durée est de 11h ( de 10hà12h puis coupure d1h et extinction à 22h)
pompe estérieur:
pompe 600l/h eheim série 2215
fitration de bas en haut: nouilles, mousse méca bleue, réine résifilt cleanwater zolux 480g, mousse méca bleue, ouate ( avant il y avait du charbon à la place de la résine mais au magazin ils m'ont dit de l'enlever car elle devait rejeter )
supstrat pour les plantes:
couche de 3 à 5 cm d'engrais
sol: quartz fin
chauffage à 26°C
rejet de l pompe en surface créant un petit courant et quqlques "bulle" afin d'oxygéner

introuction de bactéries à la mise en eau il y a 2 semaines maintenant ( faut il en rajouter toutes les emaines ? )

test au 22/09/0212
ph: 8
no2-: inf à 0.3mg/l
po4: je oense entre 0.6 et 0.8 (difficile de voir la diférence des bleus obtenus par les test) ( avant la valeur etait plus élevée d'après les test magazin d'ou la mise en place de la résine et enlever le charbon )
GH/KH: les virements de couleurs se font dès la première goute mais je n'obtient jamais les changements qu'ils demandent.... ce que je sais c'est que l'eau est très calcaire ici. ( utilisation du tetratest

je pense avoir tout dis,
donc apparait très rapidement une sorte de mousse marron constituée de filements qui se développent assez rapidement sur les roches et un peu sur le sol.
à quoi cela peut etre dû ?

merci pour vos conseils

2default les photos le Dim 23 Sep 2012 - 9:50

seb45


Membre : Nouveau
Membre : Nouveau


seb45


Membre : Nouveau
Membre : Nouveau


seb45


Membre : Nouveau
Membre : Nouveau


seb45


Membre : Nouveau
Membre : Nouveau
http://imageshack.us/a/img442/9809/img2192x.jpg

nstreb


Membre : Régulier
Membre : Régulier
Les algues au début c'est normal. Par contre j'ai eu les même tubes que toi et j'ai du les changer. On a les plus mauvais tubes du marché, complètement inadapté à l'aquariophilie. Ils font d'avantage pousser les algues que les plantes. Tant que tu les auras, tu auras des problèmes...

http://www.aquachange.fr

seb45


Membre : Nouveau
Membre : Nouveau

merci nstreb
ok pour les tubes... je venais de les changer,
que me conseil tu comme tube ?

bon je vais attendre un peu pour ces algues mais c'est de la folie en 2 jours comme elles poussent !!!!!
quelqu'un à une idée du type d'algue que c'est ?

seb45


Membre : Nouveau
Membre : Nouveau
toujour pas d'idée sur le noim de ces algues ?
elles forment comme des moutons un peu partout comme si elles volaient

HansTrapp68


Membre : Accro
Membre : Accro
Bonjour,

Un site très complet traitant des algues avec de nombreuses photos permettant de les identifier.

Je rejoins totalement l'avis de Nstreb, une apparition d'algues est tout à fait normale au début.

Concernant les tubes, je ne me prononcerais pas car je ne connais pas la marque que tu utilises. D'un avis général, les tubes de la marque Lumivie ou JBL ont bonne réputation.

Cependant, vu la photo, je ne trouve la situation absolument pas catastrophique, il y a pire. Retire manuellement tout ce que tu peux.

En outre, le meilleur moyen de combattre les algues, c'est de favoriser la pousse des plantes et veiller à ce que les nutriments (notamment NO3 et PO4) ne se trouvent pas en excès dans le bac.

Concernant la qualité de ton eau, il conviendrait de lever plusieurs incertitudes:
- Avec un pH=8, ça m’étonnerais que KH<1 et GH<1, il y a un truc... Vu la région ou tu habites et si tu n'utilises pas d'eau osmosée, il convient de revoir ces deux points de mesures.
- Je n'ai rien vu concernant le taux de NO3. Un taux trop élevé de nitrates peut être une cause de prolifération.
- PO4 voisin de 0.6-0.8, c'est bizarre également vu que ton bac n'est pas peuplé. Les déchets des plantes ne constituent pas une explication suffisante à mon avis. Les PO4 ont également pour réputation de favoriser l'apparition d'algues.

Les "moutons blancs qui volent" peuvent être dû à une apparition de moisissures. C'est assez fréquent en phase de cyclage et ça disparait par la suite. En tout cas, ce n'est pas nocif non plus.

Bref, je ne vois rien de très alarmant dans ta situation. Les paramètres de ton eau m'inquiètent un peu. pH-KH-GH ne sont pas en phase. Un bac planté se maintient en général avec un pH<7. Il conviendrait en outre de chercher d'où viennent les PO4 car fonctionner en marche normale avec une résine anti-phosphates, ce n'est pas la panacée.

http://kastel.elsass.free.fr/

choup'


Modérateur
Modérateur
@HansTrapp68 a écrit:Concernant les tubes, je ne me prononcerais pas car je ne connais pas la marque que tu utilises. D'un avis général, les tubes de la marque Lumivie ou JBL ont bonne réputation.

Bonjour,

Je n'ai jamais utilisé ces tubes, mais je me permet d'apporter ma petite pierre à l'édifice ##17

Selon les avis, ces tubes ne sont vraiment pas les meilleurs tubes du marché.

Exemple 1



Exemple 2

HansTrapp68


Membre : Accro
Membre : Accro
C'est bien ce qu'il me semblait également concernant la marque Zolux, merci pour les liens.

Perso j'ai équipé ma galerie avec des tubes JBL en remplacement des Juwel d'origine. Ces derniers ne sont pas top non plus.

http://kastel.elsass.free.fr/

seb45


Membre : Nouveau
Membre : Nouveau
merci HansTrapp68 pour ces présisions !
oui c'est vrai qu'il n'y a rien d'allarmant mais cette algue reviens très vite.
je pense en effet qu'il y a un soucis dans mes taux.
j'utilise des tests en goute mais certain ont plus de 4ans.... sont ils encore fiables ?

je vais de mettre la nourriture et tester le taux de nitrate dans 3 jours voir si le bac est équilibré.

je vais également tenter de fabriquer un producteur de co2 afin d'aider mes plantes à pousser, voir en rajouter des plus vivaces.

pour l'éclairage je vais attendre un peu avant de changer mais me tournerais vers vos marques conseillées.

je vous tiendrais au courant de mes avancées afin de rendre ce post "formateur" pour d'autres lecteurs.

seb45


Membre : Nouveau
Membre : Nouveau
j'oublais...
tu me disais que fonctionner avec la résine actuelle n'est pas terrible ?
que dois je mettre comme résine alors ?
j'ai abandonné le charbon actif aux dire du vendeur

de toutes façon je ne touche à rien pour le moment. Je vais attendre qu'il tourne bien pour changer quoi que ce soit.
a+

HansTrapp68


Membre : Accro
Membre : Accro
4 ans, ça me semble long comme durée de conservation pour les tests. Je dirais 1 an maximum mais c'est à confirmer.

Le charbon actif n'a pas vocation à rester à demeure dans un filtre. On l'utilise après un traitement médicamenteux. Tu as donc bien fait de l'enlever.

Dans le même ordre d'idées, il conviendrait de chercher pourquoi tu as des PO4 dans un bac qui n'est pas peuplé au lieu d'utiliser une résine. J'avoue ne pas avoir d'idée mais à tout hasard quel est le type de ton sol ?

Maintenant 0.6-0.8 de PO4 ce n'est pas la catastrophe non plus puisque les plantes en consomment. Si ton taux de NO3 se situe dans une fourchette de 5-10 c'est même idéal pour ceux qui se basent sur le rapport de Redfield pour fertiliser. Mais ça n'explique pas l'origine des PO4.

Personnellement, je ne fonctionne pas de cette manière. Moins j'ai de PO4 et moins j'ai de NO3, mieux mon bac se porte. Mes plantes poussent très bien avec NO3=1 et je fais un léger apport non mesurable de Fospho (PO4 sous forme d'engrais). Depuis, plus aucun soucis avec les algues.

http://kastel.elsass.free.fr/

seb45


Membre : Nouveau
Membre : Nouveau
je complète mes données du bac

chauffage: 200w température 26

sol : couche de 3 à 5 cm de JBL aquabasicplus
+ quartz fin


perso je me demande si la chimie de mon bac n'est pas différente de mes anciens " à cause du sol nutritif" que je n'utilisait pas avant ( je ne pnatais pas )

je viens de commander 2 tubes jbl solar natur et tropic, je vous tiens au courant d'éventuels changements flagrant par rapport aux algues

seb45


Membre : Nouveau
Membre : Nouveau
je continue de préciser mes paramètre:

kh: 11
gh: aucune idée, le flacon devient vert dès la première goutte sans passer par le rouge !

HansTrapp68


Membre : Accro
Membre : Accro
Si ça vire au vert dès la première goutte, ça signifie que GH<1.

KH=11 et GH<1 ce n'est pas du tout cohérent. Il y a un adoucisseur sur ton installation ?

Achète déjà une recharge GH (voir ici), il y a également un gros doute concernant la durée de conservation de tes test.

http://kastel.elsass.free.fr/

seb45


Membre : Nouveau
Membre : Nouveau
mes test de kh et gh sont neuf...
l'eau est celle du robinet ( j'ai un adoucisseur dans la maison mais pour l'aquarium j'ai pris celui du réseau classique, une eau très calcaire )

j'ai aujourd'hui peuplé mon aquarium de 7 apisto ramirézis,
les algues marrons continuent leur prolifération.... ##09 ,
demain je change les néon zolux par des jbl......
ajout également il y a 2 jours d'une anubia bartéri et de vallisneria spiralis

l'aquarium à l'air stable dans ces mesures depuis 3 semaines ( même si elles ne sont pas toutes logiques ##13 )

mais bon le bac est en eau depuis mi aout.... je voualis quand même avancer


le_lyonnais


Membre : Occasionnel
Membre : Occasionnel
Tu a acheté combien tes néon et quel site car moi aussi néon d origine juwel

choup'


Modérateur
Modérateur
Tu as les tubes JBL pour remplacer les Juwel, je te conseille le JBL solar natur.

Seb, tu n'es pas au courant que les ramirezi demandent une eau bien douce et acide ? Tu n'a spas modifié tes paramètres avant de les introduire ? Ce sont des poissons assez sensibles en général... De plus, 7 ramirezi dans 200 litres ça me parait être beaucoup...

HansTrapp68


Membre : Accro
Membre : Accro
Quelque chose ne colle pas avec les mesures des duretés (KH=11 et GH<1). Si ton eau de distribution est très calcaire, c'est mesurable en tant que GH.

Pour les ramirezi, je suis du même avis que Choupinou, tant concernant la qualité de l'eau que le nombre de poissons.

http://kastel.elsass.free.fr/

seb45


Membre : Nouveau
Membre : Nouveau
le_lyonnais, si je peux donner le nom du site pas de soucis je le fait... reçu en 48h, suivi depuis la commande vraiment au top !


sinon, oui je suis bien daccord avec vous.choupinou et hanstrapp68 ##23

je vous avoue que j'ai eu un raz le bol de gérer les paramètres depuis le début de la mise en eau.
De plus je voulais vraiment arréter les cichlidés tanganika et malawi qui étaient heureux dans mon eau...
j'avais pas mal discuté avec un vendeur d'un autre magazin à propos des ramirezi, du nombre etc.....
et je m'était renseigné sur les "contraintes" ( eau plus acide etc )que demandais ces cichildés nains. ( selon vendeur: ce sont des poissons d'élevage qui maintenant sont habitués à des eau plus dur )

maintenant je vais gérer cela au mieux...
je vais changer mes tubes que j'ai recu aujourd'hui, placer mon quit de refoulement eheim pour remplacer mon tube percé artisanal.

quand aux tests je ne comprend pas non plus. je viens de les refaires les tests:
kh: 12: changement de couleurs à 12 gouttes
gh: 3: (teste fait avec10ml et non 5ml comme dab ), passage au vert ( préalablement rouge très très très clair ) à la 6ème goutte donc ce qui équivaut à la valeur de 3
ph: 8
po4: entre 0.3 et 0.4

seb45


Membre : Nouveau
Membre : Nouveau
pour les tubes, j'installe en effet, un solar tropic et un solar natur de chez jbl

seb45


Membre : Nouveau
Membre : Nouveau
heu...petite hésitation, lenatur devant et le tropic derriere ?

choup'


Modérateur
Modérateur
Ouep ! ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum