Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mes plantes ne pousse pas ou meurt le Mar 25 Sep 2012 - 8:59

fleur2lys


Membre : Occasionnel
Membre : Occasionnel
Bonjour
J'ai un bac planté d'anubia, valisneria et 2 autres plantes qui m'échappe, ma rampe d'éclairage fais 15W sunglo, j'ai un sol composé de Manado, aquabasicplus et gravier, j'ai planté avant l'ajout de mes gravier pour qu'elle prenne bien racine mais tout les jours je ramasse des feuille après elle sont bien verte mais j'ai peur qu'elle ne meurt des conseils???

2default Re: Mes plantes ne pousse pas ou meurt le Mar 25 Sep 2012 - 20:46

fleur2lys


Membre : Occasionnel
Membre : Occasionnel
personne?

3default Re: Mes plantes ne pousse pas ou meurt le Mar 25 Sep 2012 - 20:51

lilly57


Membre : Habitué
Membre : Habitué

Bonsoir.

J'ai du mal à comprendre? Tu as 3 substrats, Manodo+Aquabasis+Gravier , je ne sais pas dans quel ordre mais pour mémoire: ##21

- le Manado s'utilise seul normalement car c'est un sol qui se charge en nutriments avec le temps.
- l'Aquabasis (mon cas) est posé au fond du bac et recouvert de gravier qui empèche sa remontée.

4default Re: Mes plantes ne pousse pas ou meurt le Mar 25 Sep 2012 - 21:40

omega_wrc


Membre : Habitué
Membre : Habitué
Salut,

je sais que les anubias ne se plante pas, il faut veiller que le rizhome ne soit pas "enterré" sinon ça pourri.Le mieux est de l'accrocher a une racine ou une pierre avec du fil de peche.

Apres, je sais pas si c'est comme ça sur toute les variétés d'anubia.

@+

5default Re: Mes plantes ne pousse pas ou meurt le Mer 26 Sep 2012 - 9:39

rambouze


Membre : Occasionnel
Membre : Occasionnel
J'ajoute que je ne connais pas la capacité de ton bac mais une rampe de 15W me parait insuffisante.... tu fertilises?

6default Re: Mes plantes ne pousse pas ou meurt le Mer 26 Sep 2012 - 22:37

stylven


Membre : Occasionnel
Membre : Occasionnel
mais bon pour des anubias l'éclairage n'est pas censé etre le probleme

7default Re: Mes plantes ne pousse pas ou meurt le Jeu 27 Sep 2012 - 8:45

fleur2lys


Membre : Occasionnel
Membre : Occasionnel
j'ia un 100L, en faite j'ai l'aquabasic au sol, le manado que j'avais avant sur le dessus et les graviers mes anubia vont bien c'est les autres qui ont du mal

8default Re: Mes plantes ne pousse pas ou meurt le Jeu 27 Sep 2012 - 10:52

micbar


Membre : Habitué
Membre : Habitué
100 l avec un éclairage de seulement 15 W ? C'est effectivement très insuffisant.

9default Re: Mes plantes ne pousse pas ou meurt le Jeu 27 Sep 2012 - 14:49

fleur2lys


Membre : Occasionnel
Membre : Occasionnel
j'ai un neon qui été vendu avec l'aquarium

10default Re: Mes plantes ne pousse pas ou meurt le Jeu 27 Sep 2012 - 14:53

Poussieres2


Membre : Accro
Membre : Accro
@fleur2lys a écrit:j'ai un neon qui été vendu avec l'aquarium

Ce n'est pas une référence. Les aquariums tout "complet" sont rarement bien équipés...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum