Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Kami||e


Membre : Nouveau
Membre : Nouveau
Bonjour!

J'ai un très gros problème, et je veux tout bien expliquer, ça risque d'être un paté, je m'excuse d'avance...

Je veux suivre vos consignes, alors d'abord mon bac:
- volume: 180 L, paroi d'1m20 environ
- Pompe:600L/h (donc 540L/h réel je crois), marque Eheim eco pro 200
- Aquarium mis en eau depuis 5 mois environ
- Population: 3 corydoras, 1 ramerezi, une quinzaine de guppys de tous âges, 4 hyphesobrycon bentosi, ou apparenté (vendu sous ce nom là mais j'ai un doute), et 7 néons. (Je respecte pas les grégarités car mensonges du vendeur, et pertes chez les néons (maladie du néon, animalerie où je retournerais plus jamais, Animal*s)+ éventuelle surpop sous peu, don de poisson prévu)
- Aqua chauffé à 24
- Fort planté (je dois couper en permanence, on dirait l'amazonie) mais plantes à croissance rapide (sol uniquement composé de gravier)
- Décoré avec des racines de bois flotté bouillies, des cailloux testés au vinaigre et des petits pots en terre
- pas de bulleur, pas d'apport de CO2
- tests bandelettes JBL ("c'est le must" d'après le vendeur ##17 )


Voilà mon problème: les plantes étaient couvertes d'algues filamandreuses vertes. Pas trop inquiète, en passant à l'animalerie (la nouvelle, pas animaltruc), j'en parle au vendeur, qui me dit de couper la pompe et de mettre l'aquarium dans le noir 2 jours. Ce que je fais dimanche soir.

Aujourd'hui, en rentrant, je vois que l'eau est verte, je trouve un hyphisobriccon bentosi mort. La mort dans l'âme, je rallume la pompe, la lumière, je teste l'eau (rien bien sûr) et je siphonne le sol me disant que ça ne peut qu'aider. J'ai remarqué que, quand même, y avait des bulles coincées dans le gravier qui remontaient et que c'était bizarre (fermentation du sol?) Je change donc au passage 60 L de flotte environ, remplacée avec de l'eau du robinet(que je teste aussi, et que je laisse reposer dans des seaux).
Et là, une demi heure après, stupeur: l'eau est blanche, les poissons pipent l'air en surface. J'ouvre l'aqua: l'eau pue le cadavre, ou le poisson pourri, enfin un truc vraiment pas cool. Horrifiée, je reteste: rien. J'observe: dépôt blanc visqueux sur les murs, sur les plantes, poissons ralentis et TOUS en surface, sauf les corydoras, qui faisaient des allers retours permanents...

J'ai pensé direct que l'eau avait tourné et que les poissons allaient mourir. J'ai donc rempli un seau de 30 L avec de l'eau du robinet, pas le temps de laisser le chlore partir, j'ai péché tous les poissons, je les ai mis dedans avec des gouttes de bactéries vivantes pour filtre (je sais ça sert à rien mais je vous avais pas encore lu quand je les ai achetées) et des lentilles d'eau (pour pas qu'ils me voient bouger, déjà qu'ils sont stressés).

20 minutes après, exode littérale d'escargots vers les angles de l'aqua en surface: je les ai péché aussi, puis mis dans un bac pareil. Ca fait très peur de voir ça, ça fait penser aux rats qui fuient quand une catastrophe approche.

Donc, deux heures de tours de forums plus tard, je me suis dit que c'était une explosion de mauvaises bactéries, et j'ai: remis des gouttes de bactéries dans l'aqua, plein, ajouté un petit filtre au niveau de la surface pour brasser l'air, enlevé la mousseline du gros filtre pour augmenter le débit. Et j'attends, et rien ne bouge.

Les poissons vont mieux maintenant dans le bac d'eau, mais je sais que vu la surpopulation, et les conditions, dans deux jours les nitrites vont monter, et ils vont mourir. Je n'ai pas d'autre bac en eau à part un élevage d'artémia...Je suis perdue. J'ai peur de devoir refaire le cycle d'azote, et mes poissons vont mourir pendant ce temps... ##09

Je peux malheureusement pas mettre de photo, j'ai pas d'appareil, mais je vais tenter de trouver un appareil.

Voilà, comme vous voyez j'ai grand besoin de vous, s'il vous plaît s'il vous plaît! je pense que je vais passer la nuit à fixer l'aqua, le seau, l'aqua, le seau, en me rongeant les ongles, aussi je suis à votre pleine disposition pour toute info, quelle que soit l'heure. D'autre part, j'ai l'impression d'arriver comme une fleur avec mon souci ##21 , je m'en veux, aussi n'hésitez pas à me dire si je suis censée suivre un protocole de présentation quelque part, j'ai regardé tout à l'heure mais j'étais trop paniquée, j'ai peut être pas vu... ##07

En tout cas, merci merci si vous m'avez lue jusque là...


Camille

moiectou


Modérateur
Modérateur
salut

désolé de ce qu'il t'arrive

premièrement ne jamais coupé un filtre les bactéries meurent assez rapidement
deuxièmement fais un gros changement d'eau
et enfin pour les problèmes d'algue essaye un black out de 2-3 jours

tu peux remettre tes poissons dans le bac mais surveille le pic de nitrite et changement d'eau frequent , par contre le cycle se fais en plus longtemps comme cela et il faut bien surveiller


_________________
n°AFC 0661.08

Groupe cichlidophile ardennes sur facebook

construction d'un 2000L en bois

Membre ACA , aqua club d'Arlon

gabigabigabi


Membre : Habitué
Membre : Habitué
bah si cet abruti t'as fait couper le filtre , ton eau qui pue je pense que c'est le mélange poisson mort et bactéries mortes , donc je dirais que t'es bonne pour recommencer un cycle de ton aquarium ...

je te conseille si tu décides de faire ça de virer tes anciennes masses filtrantes et de repartir sur du neuf .

chez ma mère quand son bac a explosé , elle est allé a l'animalerie , ils lui ont filé gratos de l'eau cyclée et des masses filtrantes colonisées , et elle a acheté des bactéries qui étaient dans un frigo , y a eu aucun souci ...

pense à mettre un chauffage dans ton seau aussi ^^

gabigabigabi


Membre : Habitué
Membre : Habitué
et aussi revois ta pop , d'après moi y a un peu trop de monde là

Kami||e


Membre : Nouveau
Membre : Nouveau
Salut!

Merci de m'avoir répondu, déjà.

Pour le filtre, je crois que là, j'oublierai jamais!!! J'ai changé environ un tiers de l'eau, je peux recommencer? Pour le black out je le ferai si je sauve l'aquarium, mais là, déjà les algues, c'est plus trop mon problème,et en plus j'ai peur d'une montée de nitrite, et que les plantes arrêtent d'oxygéner l'eau (et du coup dans ma théorie des bactéries anaérobies, je veux de l'oxygène...)

Après: pour la pop, je sais jamais comment compter: on m'a dit un cm de poisson par litre, et en comptant 4 cm par poisson, ce qui est déjà abusé (les néons font genre 2,5 cm max), ça fait que 120 L..Mais bon de toute façon, je suis victime des guppy, je vais donner les jeunes quand ils seront grands (c'est tout des alevins sauf 2..), voir tous les guppys, ils collent pas trop bien avec le reste de la pop
Après: il m'arrive quoi du coup? Je peux remettre les poissons dans cette brume nauséabonde? C'est quoi ce truc d'ailleurs? De l'ammoniac? des anaérobies?
Pour moi, ça va être le bordel pour re-cycler je crois. Ta maman en avait repris combien, de l'eau à l'animalerie? Parce que 180 L, c'est injouable! barf, je peux faire moins c'est sûr mais combien minimum? Son bac a explosé, comment ça?

PS: j'hésite à éteindre la pompe, et à javeliser les masses (oui c'est horrible, mais bon, si je veux tuer les mauvaises bactéries...)
Merci!

gabigabigabi


Membre : Habitué
Membre : Habitué
bah quand son bac a pété elle a réussi à sauver une cinquantaine de litres ( il était vieux et il s'est carrément décollé d'un côté) , elle a récupéré 20L d'eau d'animalerie dans un jerricane , elle a mis les masses filtrantes colonisées qu'on lui a donné dedans et on a branché un bulleur avec l'allume cigare pour les garder en forme ( les bactéries ) . et on a pris des bactéries vivantes fraiches. Je précise que l'animalerie ne fait que des poissons et ce depuis 30 ans , donc on avait toute confiance.

le poisson qui lui restait était dans une caisse en plastok avec un chauffage .

ensuite on a mis l'eau du bidon, l'eau récupérée et un chauffage , une fois que c'est arrivé à température on a remisle poisson avec le reste d'eau , et on avait mis les masses dans le filtre . Elle a complété le niveau petit à petit dans la semaine , no soucy ...

en tout cas ne javelise pas ton filtre sans être sure d'avoir une solution derrière , et essaie aussi de mettre un bulleur à fond dans ton bac , parce que j'ai relu ton post et moi une fois j'ai eu un souci avec mes escargots qui remontaient et mes poissons qui respiraient à 3000 , j'ai laissé le bulleur tourner plein pot pendant 24h , et nikel ...

Kami||e


Membre : Nouveau
Membre : Nouveau
Wa, une réponse si tard!! Insomniaque aussi ou à l'étranger?


Ah ok, il a vraiment explosé quoi! Tain bravo, réactifs!

Ok. Je peux faire comme ça alors. Et si je fais ça, on est bien d'accord que je dois tout désinfecter pour tuer ces trucs? donc le sable, jeter les plantes, changer les masses etc..baah moi qui suis dans le rouge ##07 enfin si ça peut les sauver. De toute façon demain j'y vais, mais habituée comme je suis à leurs super bon conseils, j'y crois moyen..t'as de la chance d'avoir une bonne animalerie..

Là, j'ai enlevé encore plus de la moitié de l'eau, mais pas remis d'eau propre, je ferais demain (je me dis que comme ya moins d'eau ça oxygènera mieux), j'ai laissé la lumière pour favoriser les bactéries aérobies grace à l'oxygène des plantes et j'ai pas de bulleur mais du coup l'eau de la pompe tombe dans l'eau de l'aqua de super haut en chute libre, ça fait plein de bulles, ça fout un bordel pas possible dans l'aqua de ce que je peux voir, et ça mousse beaucoup. J'ai l'autre pompe aussi que j'ai mis en galère peuchère, exprès pour qu'elle crache de l'air dans l'eau..bref ça brasse. On dirait (attention juste on dirait) que ça pue moins putride. Ca ressemble plus à l'odeur de d'hab. Mais bon, c toujours blanc. Et j'ai foutu de la javel dans mon évier, parce qu'il m'est traversé une idée stupide: les bactéries de mon aqua peuvent elle coloniser la nature par les égouts et perturber les écosystèmes de dehors? Ouais ok n'importe quoi. Faudrait que je dorme ouais.

bah, merci de m'aider en tout cas! Je suis trop en panique...

mine


Modératrice
Modératrice
@Kami||e a écrit:

PS: j'hésite à éteindre la pompe, et à javeliser les masses (oui c'est horrible, mais bon, si je veux tuer les mauvaises bactéries...)
Merci!

Bonjour et bienvenue sur le forum ##05

Hé bien quelle nuit !

Surtout ne javellise rien du tout , il n'y a pas de " mauvaises " bactéries , tu as éteint ton filtre , l'eau a stagné dans le bac , normal que ça sente mauvais .

L'essentiel est de remettre ton filtre en route comme tu as fait et ne plus l'arreter ! et de faire de grands changements d'eau en surveillant les nitrites qui vont monter à coup sur .

Refaire un cyclage du bac en quelque sorte ..les bactéries vont recoloniser ton filtre ne t 'inquiéte pas , ça va prendre plus de temps , comme les poissons vont être dans le bac ==> surveiller +++ les no2 et faire autant de changements d'eau qu 'il sera necessaire.

canne de rejet du filtre en surface pour bien oxygéner l 'eau.

bon courage kamille ^^ ça va le faire on croise les doigts .

Procure toi un test en goutte NO2 pour bien surveiller.

Nourris le moins possible les poissons durant cette période critique .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


gabigabigabi


Membre : Habitué
Membre : Habitué
@Kami||e a écrit:Wa, une réponse si tard!! Insomniaque aussi ou à l'étranger?

Pire que ça , au taf , là jfinis dans 10 min ##17 ##17

gabigabigabi


Membre : Habitué
Membre : Habitué
et + 1

tout désinfecter ça sert à rien , il y a énormément de bonnes bactéries dans ton sol par exemple ...

la seule chose qui peut faire que tu désinfectes ( et nous on l'avait même pas fait ) c'est si on te donne et l'eau cyclé et les masses colonisées , de plus il faut bien acclimater tes poissons au passage .

Tiens nous au courant ! !

Kami||e


Membre : Nouveau
Membre : Nouveau
Salut!

Ok, je touche à rien donc. Je vois pas trop d'amélioration. Ya plein d'escargots qui sont morts, et leur bac s'était mis à puer aussi. Je crois que ça commence à puer l'ammoniaque. Ces bactéries, c'est pas des anaérobies alors? Et donc, si je peux acheter l'eau cyclée, si j'achete une poubelle de jardin de 100 L, et que je la remplis avec, ils peuvent attendre dedans? Parce que les escargots sont morts, et j'ai super peur pour les poissons... Ou alors tant pis je les ramène, et encore s'ils me les prennent.. je peux pas surveiller les pics tous les jours, en ce moment j'ai cours une semaine sur 2 à 300 bornes de chez moi...Poissons seuls 5 jours... ça tombe vraiment pas bien...je sais pas quoi faire.

Kami||e


Membre : Nouveau
Membre : Nouveau
L'eau ne pue plus! (enfin, ça pue l'aquarium, comme d'hab) Il me vient une idée (oui ça me bouffe, oui je pense qu'à ça). Est il possible que l'aqua, pour une raison ou une autre, aie relancé un cycle d'azote tout seul? Enfin, tout seul, à cause de moi sûrement, mais bon.. Je sais que je change beaucoup d'eau parce que je siphonne beaucoup (j'ai voulu trop bien faire, et voilà!), peut être que j'ai perturbé le truc, ajouté à l'arrêt du filtre, bim montée d'amonium (poisson mort du coup), bim eau qui pue, puis couleur laiteuse car bactéries qui se relancent? (et du coup pic de nitrites)

Ou, deuxième théorie: arrêt du filtre, explosion anaérobie, mort des aérobies,relancement du filtre, émanation de gaz horrible h2S par les aérobies mortes, toxique pour tout le monde et qui pue l'oeuf pourri, puis redémarrage du cycle normal. Pour essayer de voir ça, j'ai mis un collier en argent dans une bouteille avec l'eau de l'aqua, je sais que l'argent se colore en noir quand il est exposé à du souffre.

Si ce n'était la vie de mes poissons, c'est passionnant de chercher les causes de tout ça, et c'est génial de pouvoir en discuter avec des gens . L'aquariophilie c'est vraiment une passion super enrichissante et celle qui apprend le plus l'humilité et la patience, c'est génial (je découvre ça à 24 ans, que d'années perdues...). Dommage que ça mette la vie de poissons en jeu, s'ils survivent je lancerait un deuxième aqua "mère", avec que des micro-organismes et des crevettes, comme ça si y a un souci, "maman" sera là...

En attendant je suis ce que vous m'avez dit: J'ai remis de l'eau dans l'aqua, je vais remettre les poissons. Je vais aller chercher 20 ou 30 L d'eau cyclée (ce que mes frêles épaules peuvent porter en sac de rando) et la mettre dans une poubelle pour la "ralonger", comme ça si pic de nitrite dans l'aqua, je mets les poissons dans le seau d'eau cyclée le temps que ça se passe. Qu'en pensez vous, que devrai-je faire d'autre? Je profite d'acheter les tests en goutte pour tuer le vendeur qui m'a fait couper le filtre vous pensez?

gabigabigabi


Membre : Habitué
Membre : Habitué
L'eau cyclée ne sert à rien si tu n'as pas les masses filtrantes colonisées qui vont avec ...

je serais toi je lui mettrais la fièvre et je lui ferais cracher gratos des masses et de l'eau , et attention qu'il te file pas de la mousse bleue ou noire!

Kami||e


Membre : Nouveau
Membre : Nouveau
Ouais ouais, avec les masses aussi. Je vais faire ça, c'est quoi les mousses bleues et noires?

Eh, grosse amélioration sur l'aqua, de moins en moins trouble, les poissons ne pipent pas l'air. Les bentosi font même leur super danse de l'amour. Le pic de nitrite serait pour quand environ? Vu que c'est pas tout à fait comme si je lançait un aqua tout neuf quoi...

Merci beaucoup, sans vous j'aurais sûrement fait plein de trucs stupide, et en stressant beaucoup en plus! ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum