Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Bac 20l et 96l installés et mis en eau le Mer 26 Sep 2012 - 17:24

MiStaKe


Membre : Nouveau
Membre : Nouveau
Bonjour,

Comme je l'ai dit dans un autre sujet, lundi j'ai bien reçu mon bac qui fait 96l (80 x 30 x 45) et pas 100l comme je croyait. En plus de celui-ci, mon père m'en a filé un autre de 20l (40 x 20 x 25).

J'ai installé les 4 guppys mâles qui étaient dans le 96l dans le 20l en attendant que le cycle de l'azote se fasse dans le 96l.

Je posterai des photos dès que je reçois les posters de fond.

La mise en eau du 96l date du 24/9/12.

C'est un bac ouvert. J'y ai mis du terreau pour plante, recouvert de sable de loire. Une racine (je ne sait pas de quoi, elle est noire) et une pierre avec des trous. 2 déco style amphore et des pierres semi-précieuses type oeil de tigre entre autres.

Détails sur l'installation:

Pompe à eau interne : Eheim Biopower 240
Chauffage : RENA 100W thermoplongeur automatique
Lumière : 1 rampe Dual Pro T5 2x24W (1 x 10000K + 1 x Actinic)

Plantes :


- 2 Anubia que j'ai installé sur une racine (noire?)
- 1 Bacopa Caroliniana
- 1 Cabomba Caroliniana
- 1 Echinodorus Cordifolius Harbish Rouge
- 1 Eleocharis Acicularis- 1 Hygrophila


Pour le bac de 20l


C'est aussi un bac ouvert. J'ai mis du gravier clair sans terreau, la plante qu'il y avait avec les Guppys et des lentilles d'eau qu'il y avait aussi. J'ai mis 2 pierres (lisse et non calcaire).

Détails sur l'installation:


Pompe à eau interne : Aquael FAN-mini Plus 260L/h
Chauffage : Thermoplongeur HydorTheo 50W
Lumière : 1 Nano Light 11W Dennerle

Plantes :


- 1 plante inconnue (déjà là)
- des lentilles d'eau (déjà là)
- 1 tige de Cabomba (que j'ai rajouté)
- 1 Eleocharis Acicularis (que j'ai rajouté)
- 1 Cladophora

Populations des 2 bacs:

Pour l'instant :
20L : 4 Guppy mâles

A l'avenir :
20L : 1 Betta Splendens mâle
96L : 2 Guppy mâles + 6 ou 8 femelles
7 Corydoras Panda


Paramètres des eaux qui datent d'aujourd'hui :

96l
PH : 8
KH : 9°d
NO2 : 0.1
NO3 : 1
Fe : 0.05

20l
PH : 7.5
KH : 9°d
NO2 : 0.05
NO3 : 5
Fe : 0.05
Concernant celui-ci, quand j'ai vu les nitrites et nitrates, j'ai enlevé 2l d'eau et rajouté 2.5l. Je vérifierai demain si ça a baissé, sinon je ne sais pas quoi faire d'autre...

Samedi j'irai chez Botanic pour acheter des tests pour les GH et PO4.

Merci de m'avoir lu Wink si vous avez des remarques n'hésitez pas!

Edit : J'allais oublié de préciser que dans le 96l après l'avoir mis en eau j'ai rajouter un conditionneur d'eau (Biotopol de JBL) et des bactéries (Bactozym de TetraAqua) Voilà!



Dernière édition par MiStaKe le Mar 9 Oct 2012 - 12:39, édité 4 fois

2default Re: Bac 20l et 96l installés et mis en eau le Mer 26 Sep 2012 - 17:50

octopus51


Membre : Habitué
Membre : Habitué
salut sa ma l'air bien alors pour les mâle t compte rajouter des femelle dans le 96
conseil retire la clado et si tu peux met des photo ^^

3default Re: Bac 20l et 96l installés et mis en eau le Mer 26 Sep 2012 - 18:07

MiStaKe


Membre : Nouveau
Membre : Nouveau
Oui, je vais échanger 2 mâles contre 6 ou 8 femelles. Pourquoi retirer la Clado?

4default Re: Bac 20l et 96l installés et mis en eau le Jeu 27 Sep 2012 - 10:08

MiStaKe


Membre : Nouveau
Membre : Nouveau
Bon, en me renseignant j'ai vu que les produits ne servent à rien, tant pis ils étaient fournis avec ^^

J'ai retiré le bulleur parce que j'ai lu qu'il était plus nocif qu'autre chose pour les plantes et qu'il faisait monté le Ph.

Concernant la Clado j'aimerai savoir pourquoi la retirer...

Merci

5default Re: Bac 20l et 96l installés et mis en eau le Jeu 27 Sep 2012 - 12:44

MiStaKe


Membre : Nouveau
Membre : Nouveau
Voici comme prévu les photos des 2 bacs.

Le 20l avec les Guppy :



Biensur le fond va changer, j'ai commandé des posters. Les Guppy sont en forme.



Voilà sans le fond, on peut voir les lentilles d'eau. C'est le bac qui accueillera le Betta mâle.

6default Re: Bac 20l et 96l installés et mis en eau le Jeu 27 Sep 2012 - 12:46

MiStaKe


Membre : Nouveau
Membre : Nouveau
Voici le 96l, avec le bulleur (que j'ai finalement enlevé) :



Sans le bulleur



Voici des photos plus précises... J'ai essayé de cacher la pompe derrière la Bacopa, j'espère qu'elle résistera au courant!



Voici l'autre côté avec la fameuse Cladophora...

7default Re: Bac 20l et 96l installés et mis en eau le Jeu 27 Sep 2012 - 15:42

sellassiay


Membre : Régulier
Membre : Régulier
Salut,

@MiStaKe a écrit: J'y ai mis du terreau pour plante, recouvert de sable de loire.

Gros même énorme risque que ton sol fermente... Et qu'il se mette à rejeter des substances nocives (méthane entre autres..).

Le remplacer par du pouzzolane ou par un vrai substrat nutritif serait mieux et ça coûte presque rien en jardinerie (moins de 10€ les 30L pour le pouzzolane).

Ton éclairage n'est pas adapté à tes plantes, sauf l'anubia. 1W pour 2L est un minimum.

Pareil pour ta filtration, 3X le volume du bac par heure c'est le minimum. Pour un bac planté 5X minimum...

8default Re: Bac 20l et 96l installés et mis en eau le Jeu 27 Sep 2012 - 15:45

sellassiay


Membre : Régulier
Membre : Régulier
Ah! Et pour ta clado, c'est une algue. Donc tu va finir par en voir pousser un peu partout dans ton bac (décor, racine, anubia etc...)

9default Re: Bac 20l et 96l installés et mis en eau le Jeu 27 Sep 2012 - 15:58

MiStaKe


Membre : Nouveau
Membre : Nouveau
Ok merci! Je savais que c'était une algue mais je ne pensais pas qu'elle pouvait tout "contaminer", je la mettrai dans le 20l.
Je pense à mettre plus de plante mais il me faut plus de lumière!
En ce qui concerne le terreau, c'est pour plantes d'aquarium, en faite c'est le substrat nutritif que j'ai appelé terreau ^^ désolé pour la confusion...

10default Re: Bac 20l et 96l installés et mis en eau le Jeu 27 Sep 2012 - 16:13

sellassiay


Membre : Régulier
Membre : Régulier
@MiStaKe a écrit:
Je pense à mettre plus de plante mais il me faut plus de lumière!

Et plus de filtration aussi... ##27


En ce qui concerne le terreau, c'est pour plantes d'aquarium, en faite c'est le substrat nutritif que j'ai appelé terreau ^^ désolé pour la confusion...

Voilà qui est mieux! ##17

11default Re: Bac 20l et 96l installés et mis en eau le Jeu 27 Sep 2012 - 16:24

MiStaKe


Membre : Nouveau
Membre : Nouveau


Et si je met la pompe du 20l (qui accueillera le Betta) dans le 96l, la filtration sera suffisante à ton avis? Je me renseigne sur les Betta et je lis qu'ils n(ont besoin n'y de filtration, ni de lumière... C'est vrai? Hard comme tit bête!

12default Re: Bac 20l et 96l installés et mis en eau le Jeu 27 Sep 2012 - 16:32

sellassiay


Membre : Régulier
Membre : Régulier
Ton betta a besoin d'une filtration, mais avec un débit réduit pour pas qu'ils se fatigue à nager.

Pour ton 96L , l'idéal c'est le cristalprofi e700 de chez jbl. Ou tout autre filtre qui assure un débit (masse filtrante incluse, pas à vide) de 500L/h minimum.

13default Re: Bac 20l et 96l installés et mis en eau le Jeu 27 Sep 2012 - 17:31

MiStaKe


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse

14default Re: Bac 20l et 96l installés et mis en eau le Jeu 27 Sep 2012 - 17:32

sellassiay


Membre : Régulier
Membre : Régulier
Mais de rien ##27

15default Re: Bac 20l et 96l installés et mis en eau le Lun 8 Oct 2012 - 14:05

MiStaKe


Membre : Nouveau
Membre : Nouveau
Bonjour,
Suite à ce sujet : http://www.forumaquario.org/t90545-besoin-d-aide-changer-de-pompe-pendant-le-cyclage#1087806

Voilà j'ai des algues et des escargots dans mon bac 96l (et aussi dans le 20l mais normal il y en avait pleins aussi avant!) Dans le 96l il ya aussi une couche visqueuse un peu grasse sur la surface de l'eau... Je n'arrive pas à la prendre en photo, mais je retente dans l'aprèm!




16default Re: Bac 20l et 96l installés et mis en eau le Lun 8 Oct 2012 - 14:08

choup'


Modérateur
Modérateur
Bonjour,

Une pellicule blanche ?

Dirige le rejet de ton filtre en surface de façon à créer de fines vaguelettes ( pas de remous hein ). ##27

17default Re: Bac 20l et 96l installés et mis en eau le Lun 8 Oct 2012 - 23:06

MiStaKe


Membre : Nouveau
Membre : Nouveau
Merci c'est ce que j'ai fait instinctivement et elle s'est dissipé ;-)

18default Re: Bac 20l et 96l installés et mis en eau le Mar 9 Oct 2012 - 12:23

MiStaKe


Membre : Nouveau
Membre : Nouveau
Bonjour!

J'ai changé d'éclairage aussi et c'est vachement mieux!!!




Entre temps je l'ai mise à l'endroit... ;-)



Dernière édition par MiStaKe le Mar 9 Oct 2012 - 21:27, édité 2 fois

19default Re: Bac 20l et 96l installés et mis en eau le Mar 9 Oct 2012 - 12:48

Malko10


Membre : Nouveau
Membre : Nouveau

me suis trompé de topic toutes mes excuses. Je n'arrive pas supprimer...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum