Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau trouble ... le Jeu 27 Sep 2012 - 18:50

Aquaman54


Membre : Régulier
Membre : Régulier


Bonjours ou bonsoir comme vous pourrez observez sur cette photo a la surface de mon aquarium il y a une nâpe d'eau de couleur blanchâtre alors qu'a mon eau est bonne je n'arrive pas a trouver d'ou ça viens ?
Des idées ?

Merci par avance .

2default Re: Eau trouble ... le Jeu 27 Sep 2012 - 19:03

choup'


Modérateur
Modérateur
Bonjour,

Utilise du sopalin pour absorber la surface. Ca semble un peu huileux ?
Dirige le rejet de ton filtre en surface, de façon à créer de fines vaguelettes ( pas de remous ). ##27

3default Re: Eau trouble ... le Jeu 27 Sep 2012 - 20:43

Aquaman54


Membre : Régulier
Membre : Régulier
Ok merci je ais essayer directement Smile

4default Re: Eau trouble ... le Sam 29 Sep 2012 - 6:21

Aquaman54


Membre : Régulier
Membre : Régulier
Le problème c'est que sa marche 2h00 mais aprer ça recommence en plus maintenant j'ai des petites bulles ##07

5default Re: Eau trouble ... le Sam 29 Sep 2012 - 13:02

choup'


Modérateur
Modérateur
Tu as une photo ? Tu as bien mis le rejet pour créer des vaguelettes ? Il y a du mouvement tout le long du bac ?

6default Re: Eau trouble ... le Sam 29 Sep 2012 - 13:36

Aquaman54


Membre : Régulier
Membre : Régulier
Oui oui tous le long du bac mais depuis se midi y'en a plus ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum