Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
franckie33
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 80
Date d'inscription : 07/01/2012

default Re: Problème d'algue

le Lun 1 Oct 2012 - 17:39
Effectivement cela m'inquiète. J'ai un sol nutritif Dennerle (je crois d'après mes souvenirs, j'ai eu tord de ne pas noter tout comme je le fait maintenant). Il a 8 mois. J'ai bien siphonner le fond pas de déchets apparents.

_________________
PH:6.8 KH:4 GH:6 NO3:5 NO2:0 PO4:0.6
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 19/01/2011

default Re: Problème d'algue

le Lun 1 Oct 2012 - 17:42
Tu as regardé en sortie de robinet la concentration de PO4 au cas où ?
Le test n'est pas foutu ?
franckie33
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 80
Date d'inscription : 07/01/2012

default Re: Problème d'algue

le Lun 1 Oct 2012 - 17:45
Je n'ai pas testé l'eau du robinet. Ce test a quelques mois seulement.

_________________
PH:6.8 KH:4 GH:6 NO3:5 NO2:0 PO4:0.6
franckie33
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 80
Date d'inscription : 07/01/2012

default Re: Problème d'algue

le Lun 1 Oct 2012 - 17:52
Il faudrait peut être que je refasse un changement d'eau? Les NO2 sont aussi à 0.05.

_________________
PH:6.8 KH:4 GH:6 NO3:5 NO2:0 PO4:0.6
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 19/01/2011

default Re: Problème d'algue

le Lun 1 Oct 2012 - 17:53
Refais une fois le test pour être sûr. Tu as touché au filtre ?
franckie33
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 80
Date d'inscription : 07/01/2012

default Re: Problème d'algue

le Lun 1 Oct 2012 - 18:04
Je l'ai fait depuis plusieurs jours et toujours un niveau supérieur à 1. Je n'ai pas touché à la décante interne mais j'ai ajouté une nouvelle filtration externe. Je laisse les 2 tourner le temps que l'externe soit rodée.

_________________
PH:6.8 KH:4 GH:6 NO3:5 NO2:0 PO4:0.6
franckie33
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 80
Date d'inscription : 07/01/2012

default Re: Problème d'algue

le Mar 2 Oct 2012 - 22:32
toujours niveau de PO4 à 1.8.J'ai ajouté un filtre à phosphate JBL. Mes plantes ont repris elles poussent. Dois je recommencer à fertiliser?

_________________
PH:6.8 KH:4 GH:6 NO3:5 NO2:0 PO4:0.6
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 19/01/2011

default Re: Problème d'algue

le Mar 2 Oct 2012 - 22:33
Il ne suffit pas d'avoir un micro bourgeon hein :##06:

Il faut trouver la cause pour tes PO4...
franckie33
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 80
Date d'inscription : 07/01/2012

default Re: Problème d'algue

le Mar 2 Oct 2012 - 22:42
Bonsoir,

Oui je sais que ce n'est pas l'idéal mais je ne trouve pas l'origine, pas de poissons morts ou vraiment indétectables...
Cela ne peut pas venir des masses filtrantes de ma nouvelle filtration que ne n'ai pas rincées avant de la lancer?
J'ai aussi acheté récemment des tablettes Novo Fect et Novo Tab de JBL pour nourrir les poissons de fond, cela peut-il provenir de cette nourriture?

_________________
PH:6.8 KH:4 GH:6 NO3:5 NO2:0 PO4:0.6
franckie33
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 80
Date d'inscription : 07/01/2012

default Re: Problème d'algue

le Mar 2 Oct 2012 - 22:44
Les caratophillum ont doublé voire triplé, j'ai du les tailler...les micranthenum poussent, Les ludwigia font des racines sur la tige et les sagitteria poussent également. Mais je suivrais tes conseils.

_________________
PH:6.8 KH:4 GH:6 NO3:5 NO2:0 PO4:0.6
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 19/01/2011

default Re: Problème d'algue

le Mar 2 Oct 2012 - 22:50
Si tu nourris avec des doses raisonnables non...
Tu as quoi dans le filtre ? IL faut y aller par élimination. Regarde aussi les PO4 en sortie de robinet.
franckie33
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 80
Date d'inscription : 07/01/2012

default Re: Problème d'algue

le Mar 2 Oct 2012 - 22:55
J'ai testé l'eau du robinet et l'eau osmosée, pas de PO4. Dans le nouveau filtre j'ai des mousses, des billes (nouveau avec les filtres JPL green line) des nouilles. Dans la décante, nouilles, mousse bleue, filtre à PO4 (mis ce soir) et perlon

_________________
PH:6.8 KH:4 GH:6 NO3:5 NO2:0 PO4:0.6
franckie33
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 80
Date d'inscription : 07/01/2012

default Re: Problème d'algue

le Jeu 4 Oct 2012 - 11:24
Après 24 heures de présence du filtre à PO4, les paramètres sont les suivants:
PH a monté de 6.8 à 7.2
KH a monté de 4 à 6
le GH n'a pas bougé. Pourquoi?
PO4 passé de 1.8 à 0.6
Les NO3 sont à 1.

Je vais essayé d'enlever le filtre à PO4 pour voir si leur niveau reste stable.


_________________
PH:6.8 KH:4 GH:6 NO3:5 NO2:0 PO4:0.6
franckie33
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 80
Date d'inscription : 07/01/2012

default Re: Problème d'algue

le Mer 10 Oct 2012 - 21:17
Bonjour,

J'ai recommencé à fertiliser et des algues grises apparaissent de nouveau sur mes plantes. Je ne comprends pas. Pouvez-vous m'aider?
Merci d'avance
Franck

_________________
PH:6.8 KH:4 GH:6 NO3:5 NO2:0 PO4:0.6
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 19/01/2011

default Re: Problème d'algue

le Mer 10 Oct 2012 - 21:30
Bonjour !

Tu nous refais un rappel des paramètres à l'heure actuelle et du matériel que tu as changé entre temps peut être ? et de ta manière de fertiliser ? Ca pousse ?
franckie33
Membre : Occasionnel
Membre : Occasionnel
Nombre de messages : 80
Date d'inscription : 07/01/2012

default Re: Problème d'algue

le Jeu 11 Oct 2012 - 11:37
Mes paramètres actuels sont:
PH: 7
NO2: 0
NO3: 1
PO4: 0.8
KH : 5
GH: 6

Je fertilise en complétant chaque jours en nitrates pour atteindre 8.
J'ajoute 1,5 ml de profito par jour et 5ml de kalium.

_________________
PH:6.8 KH:4 GH:6 NO3:5 NO2:0 PO4:0.6
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum