Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problemes avec mes plantes le Dim 30 Sep 2012 - 22:05

Lilscud


Membre : Habitué
Membre : Habitué
Bonjour à tous et à toutes

Voila 2 semaine que mon bac est planter sur du substrat deponit mix de chez dennerle. Mon bac est en route depuis debut Aout 2012.

J'ai l'impression que mes plantes ne vont pas bien du tout. Je sais qu'il y en a qui on besoin de plus de lumiere mais je peux pas faire plus que ce que j'ai ( 1T8 de 15w ) pour un bac de 60 litres.

Mes plantes commences a devenir brunes =>
- Mon echinodorus amazonicus et tropica, quand je la regarde, les feuilles sont vertes mais les "veines" des feuilles deviens brunes.
- Ma Vallisneria Spiralis, elle as ses tiges qui deviennt jaune translucide et finit par tomber.
- Pogostemon helferi : elle as pas pousser d'un seul cm en 15 jours, ses feuilles deviennent aussi brunes.
-Lobelia cardinalis : elle je sais qu'elle as une croissance lente, mais ses feuilles me parait un peu sur les rotules.
-pogostemon erectus : ben symptomes pareil , pas l'impression qu'elle grandisse bien, et ses epines se détachent facilement.

Je sais pas par ou commencer ##21

Je les ai bien planter, pas trop dans le sol, pas fait de test comme je lis sur cette partie de forum, eclairage de 12h/par jour.

Que doit-je faire pour faire accroitre mes plantes et leur donner ce qu'il faut ?

je vous remercie d'avance

Voici quelques photos pour mieux illustrer
Echinodorus Tropica

Pogostemon Helferi

Lobelia cardinalis

Echinodorus Amazonicus

Pogostemon Erectus

2default Re: Problemes avec mes plantes le Lun 1 Oct 2012 - 13:11

Lilscud


Membre : Habitué
Membre : Habitué
Petit up ##04


Je doit passer commande pour du matos, donc j'aimerais intégrer ce qu'il faut pour mes plantes si jamais il faut quelque chose

3default Re: Problemes avec mes plantes le Lun 1 Oct 2012 - 13:23

omega_wrc


Membre : Habitué
Membre : Habitué
@Lilscud a écrit:Petit up ##04


Je doit passer commande pour du matos, donc j'aimerais intégrer ce qu'il faut pour mes plantes si jamais il faut quelque chose

Salut,

Si tu ne peux vraiment pas rajouter d'éclairage, rajoute un réflecteur sur ton néon, ça sera déjà ça de gagné.

Sinon, passez un temps, j'avais un aqua avec du déponit mix aussi, il fallait que je rajoute du fer.

Pense a nous donner tes paramètre pour que les + calé en plantes puissent t'aider.

@+

4default Re: Problemes avec mes plantes le Lun 1 Oct 2012 - 13:59

Lilscud


Membre : Habitué
Membre : Habitué
Mes parametres actuels sont :

Ph : 7.2
NO3 : 10
NO2 : 0 (test en gouttes jbl)
GH : >14°d
KH : 6°d

en ce qui concerne l'éclairage je ne peu rien faire, j'ai bricoler un réflecteur maison pour le moment, et je pense pas que l'ajout d'un néon soit possible. Qui plus est le bac doit rester fermer car sinon c'est mes 2 chats qui se feront un plaisir d'allez pêcher ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum