Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Impossible de faire monter mes po4 ! le Mar 2 Oct 2012 - 16:12

florent71


Membre : Habitué
Membre : Habitué
salut a tous et a toutes,

j ai un gros problème qui dure depuis plusieurs semaines, impossible de faire monter mes po4

je fertilise en poudre , donc 3.5g pour 250 ml d osmosée.

je met 4ml par jour mais ca ne monte pas ! j ai essayer de mettre jusqu a 15 ml jour mais ca bouge pas, ca reste a 0 !

j ai testé le produit pur , ca me donne 0.8

j ai toutes les semaine des points verts sur les accesoires et les plantes et vitres forcement !

details de mon bac :

mon bac fais 60 litres

ph 6.6
gh4
kh5
no3 10
po4 ( probleme reste toujours a zero )
no2 <0.01

eclairage 2 x 15 watts de 11h par jour

pompe eden 511

co2 industriel

je fertilise en poudre

mon bac est en eau depuis decembre 2011

2default Re: Impossible de faire monter mes po4 ! le Mar 2 Oct 2012 - 16:55

micbar


Membre : Habitué
Membre : Habitué
Tu as quoi comme sol ?

3default Re: Impossible de faire monter mes po4 ! le Mar 2 Oct 2012 - 18:05

florent71


Membre : Habitué
Membre : Habitué
salut,

j ai uniquement du quartz blanc, c est tout , pas de sol nutritif, avant je fertilisait avec la gamme easy et j ai jamais eu de probleme pour faire monter les po4

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum