Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
florent71
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 576
Localisation : 71
Emploi : technicien
Date d'inscription : 17/11/2011

default Impossible de faire monter mes po4 !

le Mar 2 Oct 2012 - 16:12
salut a tous et a toutes,

j ai un gros problème qui dure depuis plusieurs semaines, impossible de faire monter mes po4

je fertilise en poudre , donc 3.5g pour 250 ml d osmosée.

je met 4ml par jour mais ca ne monte pas ! j ai essayer de mettre jusqu a 15 ml jour mais ca bouge pas, ca reste a 0 !

j ai testé le produit pur , ca me donne 0.8

j ai toutes les semaine des points verts sur les accesoires et les plantes et vitres forcement !

details de mon bac :

mon bac fais 60 litres

ph 6.6
gh4
kh5
no3 10
po4 ( probleme reste toujours a zero )
no2 <0.01

eclairage 2 x 15 watts de 11h par jour

pompe eden 511

co2 industriel

je fertilise en poudre

mon bac est en eau depuis decembre 2011
avatar
micbar
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 486
Age : 73
Localisation : seine et marne
Emploi : ancien analyste programmeur / AS400
Date d'inscription : 22/09/2011

default Re: Impossible de faire monter mes po4 !

le Mar 2 Oct 2012 - 16:55
Tu as quoi comme sol ?
avatar
florent71
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 576
Localisation : 71
Emploi : technicien
Date d'inscription : 17/11/2011

default Re: Impossible de faire monter mes po4 !

le Mar 2 Oct 2012 - 18:05
salut,

j ai uniquement du quartz blanc, c est tout , pas de sol nutritif, avant je fertilisait avec la gamme easy et j ai jamais eu de probleme pour faire monter les po4
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum