Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
kawaZdim
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 82
Age : 32
Localisation : saint omer
Emploi : chauffeur livreur
Date d'inscription : 21/05/2012

default invasion d'algues après changement de décor!!!

le Jeu 4 Oct 2012 - 9:51
j'ai refait mon décor d'aquarium il y a de ça 3 semaines et 10jours plus tard une algues verte est apparue sur mes plantes ainsi que sur mes vitres alors que depuis janvier avec mon ancien décor jamais d'algues.

est-ce la fertilisation? j'ai mis demi-dose sur une semaine et ensuite dose complète.(profito, carbo, PO4 en poudre ainsi que sulfate de potassium en poudre)

mes paramètres sont:
PH: environ 6.8
GH: 7-8 dû au rajout de manado à qq endroits
KH: 5-6 également dû au rajout du manado à qq endroits
NO3: environ 5
PO4: 0.5

les points verts sur les plantes et carreaux diminuent de plus en plus car NO3 PO4 se stabilisent je pense mais pas cette algues vertes
En seulement 2 jours après avoir nettoyé les vitres tout est revert.

Mon eau est aussi légèrement trouble comme-ci elle avait du mal à se nettoyer. pourtant j'ai changer ma mousse bleue et remplacer ma laine par de la céramique. donc moitié du filtre changé, les 2 en 10jours d'intervalle, car très encrassé. Même en rinssant ca n'arrivait plus a filtrer.lol

mes tubes: 2x39W JBL qui ont: 10mois
et: 2x24W JBL qui ont: :##21: :##21: 2ans :##21: :##21: lol
mais bon je pense pas que cela vient des tubes car d'un coup plein d'algues alors que je n'en avais pas.
j'ai donc 1W pour 1L

toutes mes plantes poussent bien crypto, hemianthus micranthemoides, Ranunculus Inundatus, anubias, rotala rotundifolia mais mon HC n'a pas l'air de pousser, toujours en petite botte comme je l'ai planté mais n'a pas l'air de pourir non plus.

je pense que cela vient soit de la fertil trop forte d'un coup, j'aurais du faire plus progressivement je pense, ou la filtration?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: invasion d'algues après changement de décor!!!

le Jeu 4 Oct 2012 - 10:33
Bonjour,

Tu as changé quoi comme décor ? Le sol ?

Tu as attendu, si c'est le cas que les plantes reprennent leurs marques avant de fertiliser ? Depuis quand sont elles dans le bac ?

Ce sont quels tubes JBL ? Si ceux qui ont deux ans ont une baisse de régime, ce qui ne m'étonnerait pas, tu peux les changer.
avatar
kawaZdim
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 82
Age : 32
Localisation : saint omer
Emploi : chauffeur livreur
Date d'inscription : 21/05/2012

default Re: invasion d'algues après changement de décor!!!

le Jeu 4 Oct 2012 - 14:13
j'ai refertilisé tout de suite après changement de décor mais à demi dose. les plantes étaient déjà celle que j'avais mais j'ai récupéré les tetes afin de redonner une tite jeunesse aux plantes.j'y ai rajouté quelques pierres aussi. je n'ai pas changer le sol mais juste rajouté un peu de manado à quelques endroits histoire de faire quelques reliefs.
les tubes se sont les 4 des nature.les 2 petits faut je les change c'est prévu. :##17:
avatar
micbar
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 486
Age : 73
Localisation : seine et marne
Emploi : ancien analyste programmeur / AS400
Date d'inscription : 22/09/2011

default Re: invasion d'algues après changement de décor!!!

le Jeu 4 Oct 2012 - 14:47
Tes algues vertes dégagent t elles une odeur forte ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: invasion d'algues après changement de décor!!!

le Jeu 4 Oct 2012 - 16:53
Une photo serait pas mal en effet :##27:
avatar
kawaZdim
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 82
Age : 32
Localisation : saint omer
Emploi : chauffeur livreur
Date d'inscription : 21/05/2012

default Re: invasion d'algues après changement de décor!!!

le Jeu 4 Oct 2012 - 17:26
non aucune odeur.
je fais une photo tout à l'heure je suis entrain de changer mes freins sur ma voiture.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum