Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

marc86


Membre : Occasionnel
Membre : Occasionnel
Salut à tous,

J'ai besoin d'aide car là je suis perdu !!!
Je viens de me rendre compte que KH et GH sont complètement déséquilibrés.

Suite à un manque de temps je n'ai plus testé mon eau pendant 3 semaines (juste GH et KH => j'en avais plus, le reste je le testais), mais j'ai continé les changement d'eau à raison de 10% par semaine en eau osmosée.
Le problème c'est que depuis 10 jours mon bac se dégrade, des algues noires recouvrent les plantes, l'eau n'est pas très claire......du coup j'ai racheté des test GH et KH qui me manquaient.

Et là horreur : Gh = 19 pur 7 il y à 1 mois, et Kh = 1 pour 5 il y a 1 mois !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Et là je comprend mieux pourquoi il y a au taquet d'algues qui apparaissent et que certaines plantes font bien la gueule.

Je ne sais pas comment faire pour remettre des paramètres correcte : bicarbonate pour monter le KH mais comment baisser juste le GH ????
ET comment une telle situation peut se produire ????? Montée de Gh et baisse de KH ??????????

Merci d'avance.

Fab14


Membre : Régulier
Membre : Régulier
C'est pas possible, l'eau osmosée fait aussi baisser le GH automatiquement.

Tu peux monter ton KH avec du k2co3 (pour le dosage : 1.23g pour 50 litres d'eau augmente le kh de 1)

Sa contient pas mal de potassium il me semble aussi. ##27

Quels sont tes autres paramètres ?

PH, PO4, NO3

willshah


Modératrice
Modératrice
Bonjour !

Quelle était ton eau de départ ?

Changements d'eau à l'eau osmosée...tu reminéralise avec quoi ?

...ça ira plus vite avec ça :


http://www.forumaquario.org/t58957-comment-bien-poster-dans-cette-rubrique


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

marc86


Membre : Occasionnel
Membre : Occasionnel
Mon eau de départ c'était :

- ph = 7,5
- NO2 = 0
- NO3 = 15mg/L
- GH = 7
- KH = 4
- PO4 = 0,5.

Je faisais des changements à l'eau osmosée (100%) et je complétais l'évaporation à l'eau du robinet (assez dure). Je n'ai fais aucune modification dans mon aquarium depuis longtemps.
Pas de reminéralisation.

Un avis ????

Fab14


Membre : Régulier
Membre : Régulier
Sa sert à rien du tout de mettre de l'eau osmosée vu tes paramètres du robinet, ils sont top je trouve ! Fait des changements avec cette dernière, et tout rentrera dans l'ordre.

Tu n'as pas de roche calcaire ?

marc86


Membre : Occasionnel
Membre : Occasionnel
Ah non ces paramètres c'était ceux de mon aquarium il y a trois semaine après mélange eau du robinet et eau osmosée.
Sinon sortie robinet j'ai Gh = 23 et Kh = 17 !!

marc86


Membre : Occasionnel
Membre : Occasionnel
pas de roche calcaire que des roches volcaniques.

naholyr


Membre : Accro
Membre : Accro
Beaucoup d'évaporation?
Parce qu'en complétant à l'eau du robinet tu augmentes inexorablement la dureté, forcément Smile ce qui s'évapore c'est l'eau mais en aucun cas les minéraux, c'est pourquoi la compensation doit se faire à l'eau osmosée.

Pas sûr que ça explique de tels chiffres mais ça peut jouer.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum