Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
lepiou
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : Rennes
Emploi : Informaticien
Date d'inscription : 28/09/2012

default Lancement 30l, premier aqua, besoin de conseils

le Sam 6 Oct 2012 - 15:41
Bonjour tout le monde !

J'ai un aquarium de 30L en eau depuis deux semaines aujourd'hui. Approximativement il fait 50x25 de base.



Je viens chercher un peu d'aide !

J'ai mis en eau le 22 septembre, j'ai fait mon premier test de no2 le 3 octobre, c’était a 0.6.

Aujourd'hui, 6 octobre, je suis a 0. Soit pile 2 semaines après la mise en eau.

Ça veut dire que mon pic de nitrite est passé ?

Me suffit de faire le test des autres paramètres et je peux intégrer les habitants ?

Au niveau du PH je suis a 7.5, KH est a 8

L'eau est un peu jaune aussi si vous avez une idée ?

Merci beaucoup :##27:
avatar
angelus
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 463
Age : 35
Localisation : isère
Emploi : responsable commercial volailles
Date d'inscription : 21/03/2012

default Re: Lancement 30l, premier aqua, besoin de conseils

le Sam 6 Oct 2012 - 18:00
Salut,

ton pic de nitrites semble passé mais tu peu encore avoir un autre petit pic après le premier, je te conseil d'attendre encore une semaine avant d'introduire les habitants, tu test avec gouttes ou bandelettes?

KH 8, ca me semble élevé, tu as les autres parametres? GH, NO3, PO4.

Ton eau jaune vient peut être de ton éclairage, à moins que tu ai une racine dans ton bac ou que tu filtres sur tourbe, ça peut venir de ton sol aussi.

_________________

mon 180

[img][/img]
lepiou
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : Rennes
Emploi : Informaticien
Date d'inscription : 28/09/2012

default Re: Lancement 30l, premier aqua, besoin de conseils

le Sam 6 Oct 2012 - 18:12
@angelus a écrit:Salut,

ton pic de nitrites semble passé mais tu peu encore avoir un autre petit pic après le premier, je te conseil d'attendre encore une semaine avant d'introduire les habitants, tu test avec gouttes ou bandelettes?

KH 8, ca me semble élevé, tu as les autres parametres? GH, NO3, PO4.

Ton eau jaune vient peut être de ton éclairage, à moins que tu ai une racine dans ton bac ou que tu filtres sur tourbe, ça peut venir de ton sol aussi.

Salut !

Je test avec les gouttes, j'ai acheté un kit JBL avec PH, KH, FE, NO2, NO3, CO2

Du coup il faut que je test NO3, pour PO4 et GH je vais pas les avoir, faut que je les achètes séparément ?

Pour l'eau jaune je pense au sol parce qu'a la mise en eau c’était beaucoup plus clair et mon tube est un PL 6400K 18W.

Photo à la mise en eau :



Ça a du jaunir au bout d'une semaine environ !

Merci encore !
lepiou
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : Rennes
Emploi : Informaticien
Date d'inscription : 28/09/2012

default Re: Lancement 30l, premier aqua, besoin de conseils

le Lun 8 Oct 2012 - 20:22
J'ai bien fait d'attendre, je viens de refaire une batterie de test :

  • KH -> 9
  • PH -> Entre 7.5 et 8 (mon test fait entre 3 et 10, pas super précis du coup)
  • NO2 -> 1 (second pic de nitrite ??)
  • FE -> <0,02


Si je me trompe pas pour mes red cherry il me faut un peu moins de PH, moins de KH et un peu plus de Fer, j'ai des trucs a faire pour améliorer ça ou ça va se faire naturellement ?

Merci
Saphir
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 92
Age : 25
Localisation : Maine et Loire
Emploi : Apprenti pépiniériste
Date d'inscription : 05/08/2012

default Re: Lancement 30l, premier aqua, besoin de conseils

le Lun 8 Oct 2012 - 20:30
Pour les NO2, il arrive d'avoir des petits pics de nitrite avant le vrai.

Pour le Ph achète ce test : http://www.zone-aquatique.com/JBL_pH_6,0_-_7,6_Recharge-p10476.html

_________________
Mon bac de 96 litres
lepiou
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : Rennes
Emploi : Informaticien
Date d'inscription : 28/09/2012

default Re: Lancement 30l, premier aqua, besoin de conseils

le Lun 15 Oct 2012 - 22:00
Bonjour tout le monde

Je viens aux nouvelles, mon bac est dans sa 4eme semaine en eau, mon pic de nitrite est passé, PH un peu haut j'ai mis des fruits d'aulne.

Par contre le bac est vraiment sale :



L'eau est toujours jaune et puis j'ai deux petits escargots qui se baladent ??

Des idées ?

Merci
lepiou
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 8
Localisation : Rennes
Emploi : Informaticien
Date d'inscription : 28/09/2012

default Re: Lancement 30l, premier aqua, besoin de conseils

le Mer 17 Oct 2012 - 22:35
Petit up, j'ai fait mon premier changement d'eau (osmosée), c'es plus propre et un peu moins jaune.

PH : 7.5 (j'ai remis un fruit d'aulne pour diminuer un chouilla)
KH : 7
T° : 25°c
NO2 : 0
NO3 : 1
FE : 0.05

Sauf erreur je peux mettre mes habitants ? Red cherry et rasbora brigittae ? Ou je dois faire d'autres tests ?

Merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum