Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues filamenteuses... le Sam 6 Oct 2012 - 18:11

GamouZz


Membre : Régulier
Membre : Régulier
Bonsoir,

Je viens vous demander de l'aide car je ne sais plus quoi faire...
Je suis envahi de filamenteuses là, elles poussent de plus en plus vite!

Date de mise en eau? Fin février 2012
Dimension du bac? 60 x 35 x 40, 84L brut
Eclairage? Rampe Aqualight 2x24W avec 2 tubes T5 OSRAM HO865
Paramètres chimiques de l'eau?
- GH : 8
- KH : 7
- pH : 7,3
- NO2 : 0
- NO3 : Entre 0 et 1
- PO4 : 0
- Fe : 0
Filtration : JBL Cristal Profi e901 avec remplie aux trois-quart par de la pouzzolane et un quart par la mousse bleue d'origine (dernier bac dans le sens de circulation de l'eau).
Nature du Sol : 100% Manado
Plantation :
- Vallisneria Spiralis
- Rotala Indica
- Hygrophila Angustifolia
- Lysimachia Nummularia
- Eleocharis Acicularis
- Nomaphila Corymbosa Compacta
- Pgostemon Helferii
- Cabomba Caroliniana
- Ludwigia Repens
- Anubia
- Ludwigia Peruensis
- Alternanthera Bettzichiana
- Nomaphila Siamensis
- Hygrophila Roseanervis
Population : Un couple de Colisa Chuna et 1 Ancistrus
Fertilisation? Uniquement injection de co2 (Mais j'ai du Profito, Khalium, Fosfo, Ferro et Nitro si nécessaire)

Une photo de mon problème... Voici ce qui a poussé en à peine 2 jours:
http://imageshack.us/a/img687/4396/dsc01505d.jpg

Et une photo de mon aquarium:
http://imageshack.us/a/img196/8748/dsc01506o.jpg

Je fais des changements d'eau avec de l'eau osmosée depuis peu... j'ai l'impression que l'apparition des algues coïncide avec ça!
Où bien à cause de mes 0 de NO3 ?

Merci d'avance... ##21

2default Re: Algues filamenteuses... le Dim 7 Oct 2012 - 2:21

choup'


Modérateur
Modérateur
Bonsoir,

IL serait pas mal d'abaisser ton pH... Il faut déjà abaisser le KH pour que ce soit plus facile. L'eau osmosée fera aussi baisser le GH donc s'il tombe trop bac pour ta population, faut reminéraliser. Tu as regardé les valeurs du KH et GH en sortie de robinet ?

Depuis quand les plantes sont là ? Apparemment elles ont bien repris et poussent non ?

3default Re: Algues filamenteuses... le Dim 7 Oct 2012 - 13:19

GamouZz


Membre : Régulier
Membre : Régulier
Salut,

Oui oui je suis en train de baisser mon KH vers 4 petit à petit, en reminéralisant pour laisser le GH à 8.

Deux tiers de mes plantes sont là depuis 2 semaines et le dernier tiers depuis une semaine!
Oui je pense qu'elles poussent bien... elles prennent 2/3cm par jour, pour les plantes à pousse rapide.

Là je ne sais vraiment pas quoi faire...
Je pourrai vous refaire une photo des algues qui sont sur la photo que j'ai prise hier, par rapport à aujourd'hui... elles ont doublés de longueur, ce matin c'est le gros basard dans l'aquarium!
Où les algues trouvent-elles autant de nutriments pour pousser ainsi alors que mes plantes poussent bien aussi et que je ne met aucun engrais, que du co2 ?!

4default Re: Algues filamenteuses... le Dim 7 Oct 2012 - 14:49

micbar


Membre : Habitué
Membre : Habitué
Pourquoi ne pas utiliser ton profito en dose quotidienne ?

5default Re: Algues filamenteuses... le Dim 7 Oct 2012 - 14:52

GamouZz


Membre : Régulier
Membre : Régulier
J'ai peur que ça aide plus les filamenteuses qu'autre chose... mais je ne sais pas, c'est pour ça que je viens vous demander un peu d'aide ^^'

6default Re: Algues filamenteuses... le Dim 7 Oct 2012 - 15:11

micbar


Membre : Habitué
Membre : Habitué
Il est bien certain que les algues se nourrissent des mêmes éléments que les plantes, mais je ne suis pas persuadé que la solution consiste à essayer de les "affamer".

7default Re: Algues filamenteuses... le Dim 7 Oct 2012 - 18:45

GamouZz


Membre : Régulier
Membre : Régulier
Ok! Donc je recommence la fertilisation?
Je reprend le Profito uniquement? Ou je mets aussi tu Fosfo / nitro / ferro?

8default Re: Algues filamenteuses... le Dim 7 Oct 2012 - 18:55

micbar


Membre : Habitué
Membre : Habitué
@GamouZz a écrit:Ok! Donc je recommence la fertilisation?
Je reprend le Profito uniquement? Ou je mets aussi tu Fosfo / nitro / ferro?
Moi je commencerais juste avec le Profito

9default Re: Algues filamenteuses... le Dim 7 Oct 2012 - 19:12

choup'


Modérateur
Modérateur
Bonsoir,

Quelles plantes sont là depuis une semaine ? Elles poussent aussi elles ou pas ?

Bon, le point positif c'est que contrairement à avant les plantes poussent...
Personnellement j'abaisserais le KH puis le pH pour avoir un taux optimal de CO2, j'attendrai que les plantes reprennent bien, puis comme Micbar le précise je commencerais à demies doses voire un tiers de profito. Tu as du potassium ? Bref, faudra donner à manger aux plantes...
Tu es en 100 % eau osmosée reminéralisée ?

Retire les algues le plus souvent que possible, ne les laisses pas se répandre.

10default Re: Algues filamenteuses... le Dim 7 Oct 2012 - 20:32

GamouZz


Membre : Régulier
Membre : Régulier
choupinou a écrit:Quelles plantes sont là depuis une semaine ? Elles poussent aussi elles ou pas ?

Les plantes qui sont là depuis une semaine poussent très bien aussi! Juste que celles qui poussent un peu plus lentement que les autres sont envahies d'algues, celles à poussent rapide ont moins d'algues.


choupinou a écrit:Bon, le point positif c'est que contrairement à avant les plantes poussent...
Personnellement j'abaisserais le KH puis le pH pour avoir un taux optimal de CO2, j'attendrai que les plantes reprennent bien, puis comme Micbar le précise je commencerais à demies doses voire un tiers de profito.

Oui déjà je suis content de l'état des plantes en 2 semaines, avant elles seraient déjà en piteuse état Smile
J'abaisse mes paramètres petit à petit mais ça ne va pas bien vite... avec mon changement d'eau aujourd'hui, je suis rendu à KH = 6 et GH = 8.


choupinou a écrit:Tu as du potassium ? Bref, faudra donner à manger aux plantes...

Oui j'ai du potassium, j'ai Profito, Khalium, Carbo, Fosfo et Ferro.


choupinou a écrit:Tu es en 100 % eau osmosée reminéralisée ?

Retire les algues le plus souvent que possible, ne les laisses pas se répandre.

Je retire tous les 2/3 jours, je peux pas laisser plus longtemps car c'est déjà bien envahi en 2 jours...
Je suis, à la base, en 100% eau de conduite. Je change tous les 3/4 jours 15% de l'eau par de l'eau osmosée que je reminéralise à un GH de 8.



Donc Choupinou, tu confirmes qu'il vaut mieux fertiliser pour se débarrasser des filamenteuses plutôt que de tout stopper?
Je continu les changements d'eau par de l'eau osmosée alors, puis quand je serai aux paramètres voulus je reprendrai Profito à 1/3, avec le reste.

Merci à vous deux ##17

11default Re: Algues filamenteuses... le Dim 7 Oct 2012 - 20:36

choup'


Modérateur
Modérateur
Tu tends vers un bac bien planté donc faut bien donner à manger aux plantes oui... il faut certes y aller doucement mais il va falloir le faire... faut qu'elles prennent le dessus sur les algues. Il faut être patient parfois mais normalement ça viendra.

Les tubes sont récents ? Pas de zone morte dans le bac ? Le brassage est "uniforme" ?

12default Re: Algues filamenteuses... le Dim 7 Oct 2012 - 23:25

GamouZz


Membre : Régulier
Membre : Régulier
Oui les tubes sont normalement récent, j'ai acheté ma rampe il y a deux mois et demi.
Je n'ai pas l'impression qu'il y ait de zone morte, pour l'éclairage en tout cas.

Concernant le brassage, j'ai une e901 en filtre, je mets le débit à fond donc ça doit le faire je pense... j'ai quand même des endroits où se "regroupent" les déchets.

Ma sortie d'eau est 5cm sous la surface dans le coin au fond à droite et la crépine d'aspiration est à 2cm du sol dans le coin au fond à gauche... je ne sais pas si c'est optimal?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum