Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Et un problème d'algue ! le Dim 7 Oct 2012 - 23:52

Le poisson rouge


Membre : Occasionnel
Membre : Occasionnel
Salut à tous ! ##17

J'ai, et ce depuis la mise en eau, un problème d'eau verte. Quand je dit depuis le début, c'est depuis le début ! Depuis la première minute où je me suis reculer pour voire ce que ça donnait ##10 (pas grand chose puisque juste un anubias nana pour le moment) !

Cela fait maintenant près de 15 jours que mon bac est entrain de tourner et aucune amélioration ! Pas d’aggravation non plus d’ailleurs ! J'ai d'abord crus qu'il s'agissait là d'un effet d'optique, mais mon mur est gris donc je ne pense pas que ça vienne de là... j'ai mis de l'eau de l'aquarium dans un vase, et même à la lumière du jours, elle n'est pas totalement transparente ! Ensuite j'ai crus que c'était mes yeux qui déliraient, mais non, je ne suis pas le seul à trouver l'eau un peu verte ! Donc c'est sûr, l'eau est un peu verte, on vois bien à travers (transparente) mais ça fait aquarium pas propre ! ##23

Je vous montrerais bien une photo, mais avec mon portable l'eau parais cristalline (ou presque), et je n'ai pas d'appareil photo, bref cette histoire de d'algue verte commence à me gonfler légèrement ! ##16

Alors si quelqu'un à une solution, je suis preneur !

Solution déjà essayés :

- filtre à café en papier dans la pompe (trouvé dans un lien sur ce forum): aucun résultats

2default Re: Et un problème d'algue ! le Dim 7 Oct 2012 - 23:54

choup'


Modérateur
Modérateur
Bonsoir,

Si l'eau tourne vraiment au vert, ce sont des algues unicellulaires... La solution est le stérilisateur UV ##27
Tu peux demander à une animalerie s'ils en prêtent ou louent...

3default Re: Et un problème d'algue ! le Lun 8 Oct 2012 - 0:02

Le poisson rouge


Membre : Occasionnel
Membre : Occasionnel
Vu le prix des stérilisateur UV, il va falloir que je trouve moyen de m'en faire prêter en effet... mais déjà que les animaleries du coin ne prêtent même pas un bidon pour l'eau, je doute qu'elles prêtent des stérilisateur uv...

Mais commence est-ce possible que des algues unicellulaires ce soit installés en moins d'une minute dans mon nano ? Sachant qu'il n'a pas vus le soleil une seul fois que je sache ! D’ailleurs, la lumière de la pièce (éclairage basique de la pièce, avec un ampoule quoi...) peut-il être gênant pour l'aquarium ?

En tout cas merci pour cette réponse d'une rapidité exceptionnel !

Saletés d'algues verte !!! ##11

4default Re: Et un problème d'algue ! le Lun 8 Oct 2012 - 0:07

choup'


Modérateur
Modérateur
Ca me parait quand même bizarre que ça apparaisse aussi rapidement après la mise en eau...
Tu as utilisé quoi comme eau ?
Souvent ça devient de plus en plus vert avec le temps...

Si besoin d'un stérilsateur au prix correct, tu peux regarder sur aquascape, rubrique filtre intérieur, c'est le dernier. Sinon tu peux trouver d'occasion ou sur ebay par exemple.

5default Re: Et un problème d'algue ! le Lun 8 Oct 2012 - 0:10

Le poisson rouge


Membre : Occasionnel
Membre : Occasionnel
Eau : Mélange eau osmosée et eau du robinet

Sinon j'annonce : Si quelqu'un à un stérilisateur UV en trop près de Toulon... ##06

6default Re: Et un problème d'algue ! le Lun 8 Oct 2012 - 0:12

choup'


Modérateur
Modérateur
Tu peux poster une petite annonce ( en respectant le format What the fuck ?!? [Recherche prêt]...[Localisation] Mr. Green ).

Ca ne rend vraiment pas bien sur les photos donc ?

7default Re: Et un problème d'algue ! le Lun 8 Oct 2012 - 0:15

Le poisson rouge


Membre : Occasionnel
Membre : Occasionnel
Sur les photos on dirais de l'eau minéral, à la rigueur un petit peu gris, mais ça c'est mon mur...

8default Re: Et un problème d'algue ! le Sam 13 Oct 2012 - 18:59

Le poisson rouge


Membre : Occasionnel
Membre : Occasionnel
Salut ! Bon bah alors ça s'arrange pas mais alors pas du tout ! Je trouve (c'est peu être moi) que l'eau est beaucoup plus verte qu'avant, maintenant c'est un verte foncé/terne. Et mon anubias a de "belles" feuilles taché marron ##23 Bref catastrophe. Je devrai introduire de la ceratophylum d'ici Mercredi, en attendant un arrêt total de tout éclairage ne serait-il pas une solution ?

9default Re: Et un problème d'algue ! le Sam 13 Oct 2012 - 19:01

choup'


Modérateur
Modérateur
Bonsoir,

Tu as une photo du bac ?

Si l'eau est verte il faut utiliser un stérilisateur UV ##27 La ceratophyllum n'arrangera certainement rien.

10default Re: Et un problème d'algue ! le Sam 13 Oct 2012 - 19:08

Le poisson rouge


Membre : Occasionnel
Membre : Occasionnel
Comme je t'ai dit plus haut, la photo ne serviras a rien, l'eau parait cristalline avec les photos de mon portable, et je n'ai pas d'appareil photos. Quand au stérilisateur UV, bah je cherche toujours un prêt... ^^

La ceratophylum et les autres plantes ne seront pas introduites uniquement pour les algues, mais aussi et surtout pour planté un petit peu mon aquarium (parce que moi qui voulait un aquarium planté, on en est loin pour l'instant

11default Re: Et un problème d'algue ! le Sam 13 Oct 2012 - 19:17

choup'


Modérateur
Modérateur
Tu es bien sûr que l'eau n'est pas plutôt jaune ? A cause de racines dans le bac ? Substrat qui remonte ? Tourbe ?

12default Re: Et un problème d'algue ! le Dim 14 Oct 2012 - 13:08

Le poisson rouge


Membre : Occasionnel
Membre : Occasionnel
J'ai mis une page blanche derrière l'aquarium, et sa donne un espèce de vert bleuté

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum