Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
esteb
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Age : 27
Localisation : Liège
Emploi : Etudiant
Date d'inscription : 28/08/2007

default Paramètres horrible !!!

le Sam 8 Sep 2007 - 18:45
Voilà mon aqua est en eau depuis une semaine, je viens de tester l'eau (tests en goutte), et voici mes résultats : :surpris:

- pH : 8
- kH : 13°
- gH : 32° !
- Nitrite : 0

Je n'ai mis que de l'eau du robinet, que me conseillez pour diminuer tt ces paramètres, de l'eau osmosée, mais en quelle quantité ???
avatar
korrigan80
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 440
Localisation : Amiens
Emploi : Passionné
Date d'inscription : 27/04/2007
http://korrigandiscus.blogg.org

default Re: Paramètres horrible !!!

le Sam 8 Sep 2007 - 18:52
J'ai la même eau et en la coupant un peu ça passe pour mes discus.

Il n'y a rien de catastrophique. Quelles espèces veux tu maintenir ?
esteb
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Age : 27
Localisation : Liège
Emploi : Etudiant
Date d'inscription : 28/08/2007

default Re: Paramètres horrible !!!

le Sam 8 Sep 2007 - 18:53
J'aimerais y mettre des gouramis, un ancistrus, et un banc de je c pas koi encore.
Mais les paramètres vont changer une fois le pic de nitrites passé non ?
Mon aqua est en eau depuis 10 jours.
avatar
aqua357
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4011
Age : 24
Localisation : Douai / Nord
Emploi : lycéen
Date d'inscription : 28/08/2006
http://les2potesdu59500.skyrock.com/

default Re: Paramètres horrible !!!

le Sam 8 Sep 2007 - 19:29
Attend la fin du cycle , mais il faudra couper avec de l'eau osmosée ... :clin:

Moi je dois mettre 100 % d'eau osmosée pasque avec mon eau du robinet s'etait meme pas la peine ... ( beacoup trop calcaire dans le nord )
esteb
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Age : 27
Localisation : Liège
Emploi : Etudiant
Date d'inscription : 28/08/2007

default Re: Paramètres horrible !!!

le Sam 8 Sep 2007 - 19:31
Et à votre avis je dois mettre combien de L d'eau osmosée pour un 180L ?
avatar
Lurtz
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 472
Localisation : Provence
Date d'inscription : 14/04/2007
http://aquarioamateur.naturalforum.net/

default Re: Paramètres horrible !!!

le Sam 8 Sep 2007 - 19:34
@aqua357 a écrit:Attend la fin du cycle , mais il faudra couper avec de l'eau osmosée ... :clin:

Moi je dois mettre 100 % d'eau osmosée pasque avec mon eau du robinet s'etait meme pas la peine ... ( beacoup trop calcaire dans le nord )

Ce n'est pas bon de mettre 100% d'eau osmosée.

_________________
LiTTLE CReaM SoDa
x_x O_O u_u
O_o T_T ^_^
avatar
aqua357
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4011
Age : 24
Localisation : Douai / Nord
Emploi : lycéen
Date d'inscription : 28/08/2006
http://les2potesdu59500.skyrock.com/

default Re: Paramètres horrible !!!

le Sam 8 Sep 2007 - 19:41
Lurtz :

Si tu met des sels pour remineralisé l'eau , ya aucun problemes ... Au contraire , tu choisis toi meme tes parametres ...
avatar
Lurtz
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 472
Localisation : Provence
Date d'inscription : 14/04/2007
http://aquarioamateur.naturalforum.net/

default Re: Paramètres horrible !!!

le Sam 8 Sep 2007 - 19:42
Tu n'as pas dit que tu mettais des sels minéraux.

_________________
LiTTLE CReaM SoDa
x_x O_O u_u
O_o T_T ^_^
avatar
bahia
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 153
Age : 69
Localisation : Belgique-Région de Namur
Emploi : retraité
Date d'inscription : 14/08/2007

default Re: Paramètres horrible !!!

le Sam 8 Sep 2007 - 19:49
attend encore mais bizarre le Gh,surtout pour Liège.Habites tu Liège ville ou alentours 😄
esteb
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Age : 27
Localisation : Liège
Emploi : Etudiant
Date d'inscription : 28/08/2007

default Re: Paramètres horrible !!!

le Sam 8 Sep 2007 - 20:01
Liège ville, mais je me ss ptet planté lors du test, enfin c bizarr :blink:
avatar
bahia
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 153
Age : 69
Localisation : Belgique-Région de Namur
Emploi : retraité
Date d'inscription : 14/08/2007

default Re: Paramètres horrible !!!

le Sam 8 Sep 2007 - 20:20
Liège villme Gh 16 😄
esteb
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Age : 27
Localisation : Liège
Emploi : Etudiant
Date d'inscription : 28/08/2007

default Re: Paramètres horrible !!!

le Sam 8 Sep 2007 - 20:24
Je c pas comment g fait pour trouver 32 :s. Enfin c pas ville ,c Rocourt, enfin on peut considere ke c pareil qu'en ville je pense...

Il faut oublier le language SMS sur le forum S'il te plait , merci 😄
avatar
korrigan80
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 440
Localisation : Amiens
Emploi : Passionné
Date d'inscription : 27/04/2007
http://korrigandiscus.blogg.org

default Re: Paramètres horrible !!!

le Dim 9 Sep 2007 - 12:04
Les paramètres peuvent changer à quelques km voire même moins. Il suffir que l'eau soit retraitée dans une autre station et tout change.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum