Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
wilfried27
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2125
Age : 30
Localisation : Vernon (27)
Emploi : ...
Date d'inscription : 08/03/2011

default Lancement de l'aquarium detection de nitrates = pic passé ??

le Dim 14 Oct 2012 - 12:08
Bonjours alors j'ai mit en eau mon Rio 300L le 24 septembre donc sa fait J + 20 aujourd'hui !

Sauf que je n'ait toujours pas detecter de pic de nitrites toujours à 0 tester tous les 2 jours a partir du 8eme jours !

Par contre j'ai eut un probleme 8jours apres avoir mit le bac en eau les renfort plastique ce sont décoller, donc j'ai vider la moitier de l'eau (mit dans un autre bac en attendant) j'ai bien laisser le filtre (E1500) en route par contre !!! et puis 4jours apres j'ai remit l'eau !


Aujourd'hui je fait mon test je trouve 0 de nitrites, MAIS par contre j'ai entre 25 et 30 (difficile a dire c'est entre 20 et 40mg/l d'apres le test goutte JBL NO3)


Donc ça veut dire que le pic est passé ??? Car le cycle c'est Ammoniac -> Nitrites -> Nitrates

J'ai ajouter une pincer de nouriture aussi au lancement du bac directement dans l'aspiration du filtre et y'a une semaine meme chose !
wilfried27
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2125
Age : 30
Localisation : Vernon (27)
Emploi : ...
Date d'inscription : 08/03/2011

default Re: Lancement de l'aquarium detection de nitrates = pic passé ??

le Dim 14 Oct 2012 - 12:30
Merde je viens de tester l'eau du robinet :
NO3 entre 40 et 80 sur le test JBL ! Donc probablement 50mg/l ce qui est la limite maxi en france :##06:

Pas mal la flotte de normandie ... :##11: il y'a 1ans c'etait à 0 !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum