Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Lancement de mon 120L le Jeu 18 Oct 2012 - 17:51

Coreste


Membre : Nouveau
Membre : Nouveau
Bonjour à tous ( et toutes )
Après pas mal d'années d'attente; je me suis lancé dans une nouvelle aventure : j'ai enfin craqué pour mon premier aquarium; un aquatlantis 100 avec Biobox2 (que je virerai par la suite à coups sûr car prends bcp de place)
Galerie d'éclairage T8 1 x 25w (tube inclus) avec réflécteur.(74mm de longueur)
Filtre Biologique Biobox avec pompe, mousses et masses filtrantes 400 L/heure
Chauffage 100W
Dimensions (Lxlxh) : 100 x 30 x 45 cm

J'ai mis du sable de Loire pour le fond et pas de substrats en dessous (car mauvais conseil du vendeur après réflexion de ma part malgré mon côté gros novice ##06 ) et sa mise en eau a été faite il y a 18 jours.
je donne mon dernier relevé d eau ( eau du robinet au départ)
Chlore : 0
Ph : 6.9
KH : 9
Gh : <21
NO2 : 0.25
NO3 : 25

En plantes j'ai mis
- Alternanthera Lilacina
- Anubias Heterophila
- Cryptocoryne Becketii
- Ludwigia Peruensis
- 2 Cladophora Aegagropila

+ une paire d'autres anubias

J'ai quelques algues vertes mais qui se réduisent au fur et à mesure que ma 10zaine d'escargots apparus subitement les dévorent.

J'aurai après tout ces renseignements; une question concernant mes plantes car je trouve que certaines plantes ne poussent pas et ont des feuilles avec des taches noires ou qui sont tombées. Est ce normale vu qu'elles viennent d être plantées récemment; ou y a t'il un souci ? ( je sais comme ça pas facile de répondre je pense; c'est pour ça que je mettrai des photos par la suite)
Pour le GH j'ai de l'eau osmosée; combien dois je en mettre pour me rapprocher de valeur correcte? 10/15 litres?

2default Re: Lancement de mon 120L le Jeu 18 Oct 2012 - 18:33

choup'


Modérateur
Modérateur
Bonjour,

Si tu parles des alternanthera qui ne prennent pas, ça ne m'étonne pas. C'est une plante très gourmande en lumière.

Les tests en bandelettes ne sont pas fiables du tout... Les résultats sont souvent folkloriques. Il faudrait des gouttes, d'autant que si tu souhaites modifier tes paramètres après le cycle.

Les cladophora ne sont pas des plantes mais des algues... attention si elles réussissent à se répandre. C'est très difficile à s'en séparer.

3default Re: Lancement de mon 120L le Jeu 18 Oct 2012 - 18:45

Coreste


Membre : Nouveau
Membre : Nouveau
Pour ces plantes j'avoue ne plus être certain à 100% du nom; elles se répandent en marcotant une tige.
Je mettrai une photo pour être plus sûr

4default Re: Lancement de mon 120L le Jeu 18 Oct 2012 - 19:21

Saffana


Membre : Nouveau
Membre : Nouveau
Je passe m'incruster dans le sujet vite fait au sujet d'une alternanthéra qui végète fortement (aucune pousse, couleur verdâtre/marron moche, feuilles qui se désagrègent par endroit, seul le dessous des feuilles est rouge). Elle est là depuis le lancement de mon bac (01/09/2012). J'ai deux néons de 28W chacun. Ca vaut le coup d'espérer l'avoir un jour dans de bonnes conditions et d'insister ou je peux la virer (au milieu de mes autres plantes qui poussent à merveille elle fait tâche :/)

Merci.

5default Re: Lancement de mon 120L le Mer 7 Nov 2012 - 14:37

Coreste


Membre : Nouveau
Membre : Nouveau
petite news de mon aquarium.
Je le refais complètement niveau déco car ça ne me convenait pas.
Concernant la plante dont je ne savais plus le nom; c'est celle ci.

L'image de fond a été retiré, j'en ai remis une noire, je garde juste les plantes au moins en partie


Sans ça question pour ma refonte; j'ai quelqu'un qui vends des touffes d'Acorus, c'est bien ou pas cette plante?

6default Re: Lancement de mon 120L le Ven 9 Nov 2012 - 21:43

Coreste


Membre : Nouveau
Membre : Nouveau
Petite nouvelle de mon aqua et surtout des nouveaux locataires qui viennent de s'y installer.
Alors tout d'abord la bande de flipper; les nez rouges; ils ne voulaient pas se faire prendre en photo et détaller pour filer ses cacher sous les feuilles de mes plantes. ( dsl pour la qualité des photos mais j'ai prêté mon appareil donc là c'est avec mon téléphone)



Lui (ou elle) c'est Blanco ( mon fils l'a appelé comme ça car aussi blanc que son correcteur) ##10 un ancistrus gold et à mon avis c'est un mal
Il est très timide et a refusé de poser pendant un bon moment pour finir et bouder dans son coin



Là il veut plus....


D'ailleurs à son sujet je me pose une question; j'ai mis une pastille et même une rondelle de concombre mais rien(a priori) il n'y a pas touché.

Il reste le dernier mais lui a toujours refusé (l'instant). D'ailleurs; je voulais un ancistrus noir; mais j'ai l'impression que c'est un pleco ( hypostomus plecostomus)
Il est moitié moins gros que l'ancistrus; mais sa robe me fait dire ça.
Je mets la photo dès qu'il acceptera de vouloir faire risette.
Bon là jardinage tout d'abord. Y a du boulot...

Par contre; quelqu'un pourrait me conseiller sur un autre poipoi que je pourrai mettre ?? Madame veut des poissons colorés et même en négociant ardemment cette semaine le soir ##06 j'ai pas eu d'autres possibilités que ça.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum