Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probléme avec le filtre Juwel Bioflow 3.0 le Lun 22 Oct 2012 - 9:26

Cél11


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

voila j'ai mis en eau depuis hier mon nouvel aquarium Juwel de 125 L qui est équipé d'un filtre Juwel Bioflow 3.0.
Le soucis est que dans l'aquarium que j'ai actuellement et qui va passer dans le 125L dans un mois, j'ai des alevins guppy, j'ai voulu tester avec l'un d'entre eux et il passe dans le filtre..... les ouvertures sont bien trop grandes alors que mes alevins on tout de même un mois, alors vive les dégâts dans le futur...

Dans tous les cas, pour le moment j'ai pas l'argent pour acheter un filtre externe...

vous n'auriez pas une solution pour palier à ce soucis ? Parce qu'il y a tout de même 3 ouvertures de ce genre, et je ne compte pas sortir les alevins du bac communautaire, j'ai même l'impression que les adultes galèrent.... ( c'était un test, il n'y a pas de poisson dans le bac actuellement Smile )

Merci de m'aider...

pitidjango


Modérateur
Modérateur
Bonjour,


Saches qu'avec un filtre externe tu pourrais avoir le même soucis au niveau de la canne d'aspiration ##07

MAis sur la décante il y a différentes techniques, comme l'utilisation d'un bas/collant, mais qui a tendance à ne pas être assez solide pour résister à la force du filtre.
Ou alors tu peux trouver une épuisette assez grande que tu découperas et tu pourras alors disposer le filet autour de la décante.

Après tu as tout ce qui est grille, filet qui peuvent servir à empêcher le passage d'alevins dans le filtre sans pour autant réduire le débit du filtre

Il y aussi de mettre du perlon mais ça ralentit le débit et ce n'est pas évident à placer dans la grille d'une décante


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

walioun


Conseiller
Conseiller
Salut Cél..,

J'ai un Rio 180, et j'ai partiellement réglé, le problème de la manière suivant et du fait que je n'utilise pas les mousses bleues, que j'ai remplacé par de la pouzzolane.

- Au haut du filtre et donc au dessus du perlon, blanc j'ai mis une grosse mousse bleue ce qui bouche les fentes de l'accès principal au filtre.
- en ba et à gauche de la décante j'ai mis une deuxième mousse bleues sur champ bloquée avec des pierres de lave (10€ les 4 kgs chez Casto jardin) et masquée par les plantes.
- Seul non résolu, les fentes coté droit de la décante à 2 ou 3 mm de la vitre

Cél11


Membre : Occasionnel
Membre : Occasionnel
Ah Super !! Merci pour vos réponses !

je vais tenter les mousses et les grilles pour voir ce qui n'influenceras pas trop sur le débit du filtre.
J'avais peur que ca ralentisse de trop voire bouche le filtre...

Les mousses risquent pas de rejeter les déchets à nouveau dans l'aquarium ?

H2O


Membre : Habitué
Membre : Habitué
Salut!

J'ai aussi un RIO125 et avant la mise en eau j'avais collé du moustiquaire sur les fentes.. A l'intérieur pour la partie haute, et a l'extérieur pour la partie exposée au bac... Les fentes coté vitre ne sont pas protégées..

En espérant que tu trouves une solution!

TchusS

Cél11


Membre : Occasionnel
Membre : Occasionnel
Il serait possible d'avoir une photo "démonstration" ?

Je veux pas faire de connerie sur le bac ##03
D'ailleurs j'ai l'impression que le reflux est trop fort pour des poissons légers comme les guppy, ce que je compte mettre prochainement, tu pourrais me dire ce que tu en penses ?

Merci !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum