Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Nitrites, ai-je dépassé le pic? le Mar 23 Oct 2012 - 21:52

wraith23


Membre : Nouveau
Membre : Nouveau
bonjour,
j'ai démarré un bac rio 180L le 14/09/12 et depuis, je n'ai pas vu le pic de nitrites. je testais tous les deux jours au début et depuis 2 semaines, je ne le fais plus que tous les 3j. Je n'ai pas fait de changement d'eau pour le moment, j'ai eu quelques développements d'algues vertes mais sans invasion ##05
et j'ai des physes, pas beaucoup a priori apportées par mes plantes lors de leur achat.

mes paramètres:
pH:7.6
NO2 0.025 ( j'ai eu max 0.05)
NO3 0.05
GH 9
KH 5
PO4 0

au lancement du bac, j'avais un ph supérieur à 8 que j'ai réussi à faire descendre avec de la tourbe jusqu'à 7.2 mais là il commence à remonter. dois-je rajouter plus de tourbe?

et à votre avis, est ce que le pic des nitrites est passé ou dois-je encore attendre avant d'introduire mes poissons?

merci de votre aide!!! ##15



2default Re: Nitrites, ai-je dépassé le pic? le Mar 23 Oct 2012 - 22:18

choup'


Modérateur
Modérateur
Bonsoir,

Tu peux faire un test, mettre de la nourriture dans le bac, une portion généreuse ( sans mettre le pot ) et tester sur 2 jours si les NO2 bougent.
Tu lis bien ton test ? Normalement, tu devrais être au plus bas de l'échelle si le pic est passé.

Quand le pH remonte, on remplace la tourbe. C'est ce que je faisais.

3default Re: Nitrites, ai-je dépassé le pic? le Mer 24 Oct 2012 - 18:18

wraith23


Membre : Nouveau
Membre : Nouveau
merci pour la réponse...
j'ai mis de la nourriture, mais seulement quelques paillettes, et je n'ai pas eu de modifications. je vais en mettre plus peut-être...
la tourbe je l'ai mise il y a deux semaines seulement, il faut déjà la changer? cela va ma coûter cher à force...s'il faut la changer tous les 15j.
oui, je lis bien le test, j'espère...la couleur n'a jamais dépassé le jaune marron clair. mais elle n'a jamais été incolore en revanche.

4default Re: Nitrites, ai-je dépassé le pic? le Jeu 25 Oct 2012 - 1:53

HansTrapp68


Membre : Accro
Membre : Accro
Bonsoir,

Disons une bonne pincée de nourriture. C'est quantitativement assez subjectif mais comme conseillé plus haut pas la totalité du pot non plus.

Mesure ensuite NO2 sur les 2-3 jours suivants. Si NO2=0, tu peux considérer ton bac comme cyclé.

Introduit cependant ta future population avec prudence et continue de surveiller le taux de nitrites après chaque nouvelle introduction.

Ce n'est pas exclu que le taux remonte après la première introduction.

Personnellement, je remplace la tourbe tous les 6 mois environ. Mais tout dépend du volume et du produit utilisé.

Tu nous dis que le pH semble avoir tendance à augmenter mais dans quelles proportions ?

http://kastel.elsass.free.fr/

5default Re: Nitrites, ai-je dépassé le pic? le Jeu 25 Oct 2012 - 15:04

wraith23


Membre : Nouveau
Membre : Nouveau
pour le ph, mon eau de conduite sort autour de 8...j'avais ajouté de la tourbe environs 150g ( pour un rio 180) le ph était descendu à 7.2, j'étais contente. mais il remonte et est actuellement autour de 7.6. Je vais rajouter de la tourbe, je n'en ai peut-être pas mis assez...
pour les NO2, je n'ai jamais eu NO2=0, j'ai toujours eu une coloration jaune claire au mieux.
mon bac aura 6 semaines ce week-end, dois-je changer une partie de l'eau ou attendre encore??
j'avais lu qu'un bac se cycler au maximum en deux mois. mais je pensais qu'en 6 semaines je serai sur le point d'introduire mes premiers poissons...
je n'ai pas mis de bactéries au départ, est ce une erreur?

6default Re: Nitrites, ai-je dépassé le pic? le Mar 30 Oct 2012 - 22:44

HansTrapp68


Membre : Accro
Membre : Accro
Bonsoir,

Il est inutile de mesurer le pH de l'eau de conduite puisque celui-ci changera forcement dans le bac... de plus c'est ce que tu constates ##27

Ce sont les duretés qu'il y a lieu de mesurer en sortie de conduite, c'est à dire KH et GH.

Il est plus facile d'acidifier une eau présentant des duretés faibles. Quels sont le KH ainsi que le GH:
- en sortie de conduite
- dans le bac ?

Je suppose que les tests que tu utilises sont de la marque JBL ?

Dans ce cas, le "jaune clair" correspond effectivement à un taux de 0.025 mgl/l ce qui est tout à fait acceptable. Il convient simplement de vérifier que ce taux ne remonte pas de manière significative si tu ajoutes une pincée de nourriture dans le bac.

La mise en place du cycle est propre à chaque bac. En moyenne, on compte 3 semaines.

Mais encore une fois, il suffit de vérifier avec une pincée de nourriture.

En règle générale, on profite du 1er changement d'eau pour affiner les paramètres KH et GH en fonction du biotope envisagé.

Ce n'est pas une erreur de ne pas avoir mis de bactéries au départ car ça ne sert absolument à rien.

http://kastel.elsass.free.fr/

7default Re: Nitrites, ai-je dépassé le pic? le Jeu 1 Nov 2012 - 12:18

wraith23


Membre : Nouveau
Membre : Nouveau
donc, j'ai tenté une introduction de poissons, en l’occurrence des cardinalis et un ancistrus, pour tâter le terrain...
cela fait une semaine et tout est ok. mon pH est redescendu autour de 7.2 après ajout de tourbe.
mon KH et GH se maintiennent.
j'ai procédé à mon premier changement d'eau hier ( 10L pour commencer) et j'attends de voir si les paramètres de l'eau se modifient avec l'introduction des poissons...

j'ai un autre petit souci, j'ai une invasion ( contrôlée pour le moment) de physes et d'algues vertes filamenteuses ( les algues sont apparues avant l'introduction des poissons).
les physes j'en détruis quelques unes régulièrement ce qui laisse autour de 5-10 escargots et je frotte les feuilles de mes plantes pour éliminer les algues, mais elles reviennent toujours.

mes nitrates et phosphates sont à 0, le problème vient d'où?

8default Re: Nitrites, ai-je dépassé le pic? le Jeu 1 Nov 2012 - 13:16

HansTrapp68


Membre : Accro
Membre : Accro
Continue de suivre le taux de NO2 après chaque introduction. S'il reste <=0.025 c'est parfait.

KH et GH sont trop élevés vu le biotope vers lequel tu t'engages. Tu peux facilement diviser par 3 en utilisant de l'eau osmosée.
Je ferais mes futurs changements d'eau hebdomadaires avec 100% d'eau osmosée jusqu'à atteindre KH2 et GH3. Après il faudra peut-être composer eau osmosée/eau du robinet.

Tu verras, si tu baisse le KH, le pH suivra automatiquement la même direction ##27

De plus avec la tourbe, il n'y a aucun risque. Si tu vises ph<7, commence par baisser le KH.

Concernant les escargots, il y effectivement lieu de contrôler la prolifération. Ce n'est pas un mal non plus d'en avoir dans un bac. Ils sont détritivores, contribuent à aérer le sol et participent de ce fait entièrement au cycle.

C'est tout à fait normal qu'il y ai des algues au départ dans un bac jeune. Retire tout ce que tu peux et favorise la pousse des plantes.

L'équipement de base en éclairage des Juwel Rio est tout à fait correct. La dernière génération, c'est 2 tubes T5 de 45W, tu peux confirmer stpl ?

Quel est le type de sol ?
Tu fertilises comment et avec quoi ?
Tu héberges quel types de plantes ?
Filtration d'origine ?
Une photo ?

Je sais que ça fait beaucoup de questions...
... mais il conviendrait d'y répondre avant de se pencher sur un éventuel problème qui n'en est peut-être pas un ##27

Personnellement NO3=PO4=0, ça ne me dérange pas.

http://kastel.elsass.free.fr/

9default Re: Nitrites, ai-je dépassé le pic? le Jeu 1 Nov 2012 - 14:31

wraith23


Membre : Nouveau
Membre : Nouveau
pour ce qui est de l'éclairage, j'ai remplacé les tubes d'origine par un amazon day et un special plant de dennerle.
j'ai laissé la filtration d'origine, en enlevant le charbon et la mousse denitritante et j'ai rajouté la tourbe.
le substrat pour les plantes est du jbl aquabasis plus.
mes plantes sont:
Echinodorus Dschungelstar simply red
Alternanthera reineckii rot
Limnophila sessiliflora
Cryptocoryne wendtii grun
Lysimachia nummularia aurea
Hygrophila polysperma

j'ai déjà replanté des boutures de mon hygrophyla ##05

je viens de retester mon eau: donc nitrates et phosphates=0
ph: entre 7 et 7.2
kh=8 gh=3 ( j'ai fait l'eau de conduite: kh=6 et gh=6)

j'ai vu pour l'eau osmosée avec jardiland, il la donne gratuitement, mais leur osmoseur est en panne actuellement... ##09

voilà...j'essaierai de poster une photo sous peu

merci pour les conseils...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum