Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
MrPanda
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 259
Age : 42
Localisation : Val d'Oise (IDF)
Emploi : autoentrepreneur / informatique
Date d'inscription : 19/04/2012

default Colonie décimée à 90% avec GH0 KH0 et plantes malades. help.

le Jeu 25 Oct 2012 - 11:12
Bonjour à tous.

décidement les enfants en bas age et l'aquariophilie c est pas "ca"

rapide descriptif de l'installation :

Aquarium 55L Aquatlantis avec 11W d eclairage d origine.
50 a 70 crevettes Green SP
une population de planorbe un peu hors controle. 20aine de semi adultes, peut etre 30 a 50 juveniles juste eclos. j'en enleve 10 par jour a l'epuisette que je donne a manger a mes PR.

une population de physes un peu hors controle aussi. 10aine d adultes qui se reproduisent, j'en vire 20 par jour direction les PR egalement.

4 helena qui essayent tant bien que mal de faire le menage.

coté déco :
une pierre de lave
une racine

coté plantes :
une hygrophila polysperma dont les feuilles ont pas mal de trous
un peu de mousse de java ou les escargots pondent Sad
2 ou 3 gladophora pour les nitrates
la surface de l'aquarium est couverte a 80% par des lentilles d'eau, j'en vire 90% tous les 10 jours pour les PR

et une plante que j'arrive pas a identifier, j'envoie la photo tout a l'heure, qui a des sortes de BULLES en bas des tiges principales. ces bulles sont apparues dans les 15 derniers jours.


coté eau :
canalisation a GH12 KH15 (traitement anticalcaire en station expliquant le desequilibre) coupée a 60% d'eau osmosee pour essayer d etre a GH7 KH5. ca marchait plutot bien jusque la

aujourd'hui le GH et le KH sont a ZERO. (!!!!!!!!!)

derniere mesure : il y a 2 semaines et demies, j'etais bien a GH7 KH5.

sol : manado

aquabasis : un tout petit peu sous le manado

bac en route depuis Juin

filtration : 2 filtres sur eponge.

je pense qu'il me reste 5... 7 GreenSP adultes, et peut etre une dizaine de juveniles.


aujourd'hui je vais :

envoyer 10L d'eau GH12 / KH 15 par demi litre, au rythme d'un litre a l'heure

virer toutes les plantes et le décor pour y voir clair

dégager tous les escargots

proceder a un comptage des shrimps.

auriez vous une idée sur ce qui c est passé ? les escargots ont absorbé tous les mineraux ??
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Colonie décimée à 90% avec GH0 KH0 et plantes malades. help.

le Jeu 25 Oct 2012 - 13:00
Bonjour !

Je ne peux pas t'apporter de réponse, mais j'ai eu le même surprenant problème dans mon 20L RC sur manado l'an dernier...

Il tourne aussi à l'eau du robinet, je complétais en plus l"évaporation avec la même eau et non à l'eau osmosée, et partant de PH7.5/GH 5/ KH5 au robinet ( les duretés auraient du augmenter avec mes compléments d'eau...) ...je me suis retrouvée avec un PH 5 /GH 1ou2/KH0...

J'ai fait de gros changements...toujours à l'eau du robinet, mes duretés sont remontées petit à petit...mais pas de cause identifiée clairement scratch

Les crevettes ont tenu,la baisse a du être graduelle et comme le bac tournait bien je ne testais pas forcément, les planorbes ont souffert, coquilles très abîmées... Wink

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
MrPanda
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 259
Age : 42
Localisation : Val d'Oise (IDF)
Emploi : autoentrepreneur / informatique
Date d'inscription : 19/04/2012

default Re: Colonie décimée à 90% avec GH0 KH0 et plantes malades. help.

le Jeu 25 Oct 2012 - 13:50
précision, l'eau que j'ai enlevé était vraiment jaune... et sentais pas terrible. nitrates orangé clair, donc sous 0.10 mais pas a 0 non plus. pas de nitrites. ph autour de 7 alors que d'habitude on est plutot entre 7.5 et 8

je pense que j'ai évité la grosse chute de ph de justesse.

j'ai donc enlevé toutes les plantes, la racine, laissé la roche volcanique.

éliminé une cinquantaine de planorbes juvéniles (y'en a 2 qui sont contents et qui se gavent depuis tout a l'heure...., au passage mes 2PR ont dépassé les 23cm. ils ont un an.)

je vais nettoyer une des deux eponges demain, et recuperer du bacnet ce soir pour compenser la destruction de la moitié des bateries, je nettoierai la 2e eponge dans 15 jours.

les plantes seront reintroduites au compte goutte des que j'y verrais clair et que la surpopulation d'escargots aura ete eliminée.

maintenant que c est propre j'ai pu faire un premier comptage rapide. 15aine de juveniles, 10aine d adultes (dont 3 vertes foncées, 2 tigrées, le reste en "green" standard.)

j'ai vu aussi 2 red cherry, c'est a se demander comment elles sont arrivées la... elles devaient etre bien cachées, lorsque j'ai transfere la colonie y'a 3 mois, elles m'auront échappé.

j'attends le cable qui va bien pour envoyer la photo des bulles sur la branche de ma plante mystere, ca m'inquiete un peu, je me demande si y'a pas du parasite dans l'air. toute la vegetation est dans une bassine, a part.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum