Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Trouvez l'erreur le Jeu 25 Oct 2012 - 15:55

jeromelyon


Membre : Nouveau
Membre : Nouveau
Bonjour à tous

Pourquoi mon bac ressemble à ça?:









DESCRIPTION ET PARAMETRES DE MON BAC:

Mise en eau il y à 4 semaines

Pic d'ammoniac puis de nitrite passés

Les plantes à pousse rapide se développent vite, mais les Hemianthus Callitrichoides sont étouffées sous les algues + algues presentent sur tous les decors + vitre et surtout à la surface du substrat. De plus depuis peu, des centaines de petites bulles se dévelopent sur les algues (oxygene?)

L'eau depuis aujourd'hui est devenu assez trouble voir laiteuse...

Je gratte délicatement les feuilles des echinos tous les jours pour enlever le "duvet" d'algues qui s'y accroche, mais cela reviens tout les jours....

+ je syphone au max les algues accrochées au substrat = elles reviennent quelques jours apres....

Introduction de 10 rasboras & 2 escargots il y a 3 jours

plantes:

Hemianthus Callitrichoides x10
Mousse de Java x2
Hydrocotyle Verticillata x5
Nymphea lotus x1
Echinodorus Parviflorus x 3
Echinodorus Macrophyllus Tropica ( bulbe)x2
Limnobium Laevigatum x 1
Eichhornia Crassipes x1

Au niveau du sol :
3-4 cm d’aquabasis
5-7cm de mélange JBL Manado ADA aqua soil amazonia

Au niveau du materiel :

Filtration : JBL Cristalprofi e1500 (800-900l/h)


Eclairage :4 x 54w (2x JBL - Solar Ultra Color et 2x JBL - Solar Ultra Natur) soit 216W (seulement 3 tubes branchés pour le moment)

éclairage 11h/jour
1 chauffage 150W
Kit Co2 JBL Proflora u401 (pas utilisé pour le moment)

Parametres de l'eau (tests en gouttes)

°C: 24.5

Ph: 7

GH: 9

KH:2

NH4: 0.03

NO2: 0.05

NO3: 1




Voilà... Des idées?



MERCI!

2default Re: Trouvez l'erreur le Jeu 25 Oct 2012 - 16:20

poisson-chat


Membre : Accro
Membre : Accro
Une eau trouble peu etre du a une proliferation des bacteries

3default Re: Trouvez l'erreur le Jeu 25 Oct 2012 - 16:29

poisson-chat


Membre : Accro
Membre : Accro
L'eau trouble et les algue sont elle venu comme ca depuis l'introduction des poissons ?

4default Re: Trouvez l'erreur le Jeu 25 Oct 2012 - 16:35

jeromelyon


Membre : Nouveau
Membre : Nouveau
Et bien, au départ de mon bac, j'ai eu une eau trouble que j'ai considérée comme étant une prolifération de bactéries. Cela à duré 3 jours, puis l'eau est redevenu limpide. Et là rebelote: eau trouble.... est ce encore des bactéries qui prolifèrent?



Les algues sont arrivées avant les poissons. Je ne pense pas que l'introduction des poissons (10 petits tétras pour 320 L^^) ai causé le problème d'eau trouble...

5default Re: Trouvez l'erreur le Jeu 25 Oct 2012 - 17:16

seb35


Membre : Régulier
Membre : Régulier
bonjour,

pourquoi avoir mélangé du manado et de l'ada

le manado s'utilise seul il devient nutritif avec une fertilisation journalière

un sol ada s'utilise seul il a un effet tampon et est très nutritif

avant d'établir un équilibre no3 po4 je serais d'avis de refaire ton sol pour moi ça va pas

pour ton eau trouble, il est possible que ça vienne du sol ada

6default Re: Trouvez l'erreur le Jeu 25 Oct 2012 - 18:23

anne-so


Membre : Habitué
Membre : Habitué
+1 avec seb35

7default Re: Trouvez l'erreur le Jeu 25 Oct 2012 - 18:26

poisson-chat


Membre : Accro
Membre : Accro
dommage car jolie disposition de ton aquarium ##09

8default Re: Trouvez l'erreur le Jeu 25 Oct 2012 - 18:54

seb35


Membre : Régulier
Membre : Régulier
un petit lien ici

9default Re: Trouvez l'erreur le Jeu 25 Oct 2012 - 19:47

jeromelyon


Membre : Nouveau
Membre : Nouveau
Merci pour ton lien!

Je suis dans la meme situation... Kh quasi nul..

Bon je crois que je vais retirer l'ADA de mon bac

Je viens de remarquer en + que les algues (celles au sol) s'accrochent ou poussent sur l'ADA et presque pas sur le MANADO...

"Heureusement" que j'avais mis l'ADA par dessus le manado ce sera plus simple à syphoner!

10default Re: Trouvez l'erreur le Jeu 25 Oct 2012 - 19:57

mine


Modératrice
Modératrice
Normal pour ton Kh à 0 #01# pouvoir tampon de l'ADA , il absorbe aussi ton GH


_________________

Les chenilles des chars ne deviennent jamais des papillons...


11default Plus d'ADA mais toujours la galere le Ven 2 Nov 2012 - 14:58

jeromelyon


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

Quelques news de mon bac!

Voilà alors j'ai enlevé l'ADA de mon bac au maximum pour ne laisser que le MANADO (avec la couche d'aquabasis+ en dessous)

J'ai 3 T5 (54W) sur 4 d'allumés (j'ai viré un des JBL solar) 11h/jour

j'ai ajouté une petite pompe de mon ancien bac pour un bon brassage de toute le surface (plus de parties stagnantes)

Je ne fertilise plus.

Diffusion de CO2 directement dans la repine d'aspiration de mon filtre externe (qui sert de réacteur): +/- 30 bulles/minute : Y a t'il à votre avis une déperdition du volume de CO2 injecté du fait que les bulles passent par le filtre? Dois je injecter plus de CO2 au vue de mes parametres?

Parametres de l'eau ce matin:

°C:24.2

Ph: 7.2

GH:10

KH:3

No2: <0.01

No3: 1

NH4: <0.05

PO4: <0.02

Fe: <0.02

Selon mon Ph et KH, mon taux de CO2 est de 8mg/L. C'est un peu faible non?

D'autre part mon eau est toujours trouble... voir verte...

Pensez vous qu'il s'agit de proliferation de bacteries (mon bac est en eau depuis +/- 1 mois) ou d'algues unicellulaires? ou autre?

(photos en bas de page)

Quel remede? Plus de Co2? Blackout? UV? ou juste attendre..?

Je constate aussi que mes plantes vegetent un peu et et sont "piqués" de petits points noir (algues?)

J'ai des plantes flottantes qui se développent bien, elles grossisent beaucoup et du coup obstrue le passage de la lumiere vers le fond de l'aqua... du coup mes HC déperissent (en plus elles sont blindés d'agues...) Pensez vous que mes HC ont une chance de reprendre le dessus ou ferais je mieux de les enlever carement?



Ps à titre d'info niveau population j'ai une dizaine de Razbora arlequins et 2 escargos algivore (je ne me souviens plus le nom)





Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum