Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

sined77


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

Voilà je compte me commander du easy life profito pour mon 100L, je vais prendre une bouteille de 1L pour économiser en comptant donner 500Ml à mon père qui possède un 240L.
De mon coté aucun soucie, par contre l'aqua de mon père lui est insuffisamment éclairé et il ne fertilise pas du tout !
Les plantes stagnent même si elles sont peu exigeante .....
J'aimeras savoir si je lui fourni easy life profito ainsi que du K2So4 en poudre à raison de 2 cuillère à café par semaine serait du gachi ???
Faut il obligatoirement un bon éclairage pour que les plantes les assimilent bien ?

pitidjango


Modérateur
Modérateur
BOnjour,

PAs sûr que ce soit une perte, mais tout dépend de ce que tu appelles "mal éclairé".
Si il a au moins 60w pour 240L...ca doit être la limite basse ##27

C'est vrai qu'il faut un certain éclairage, mais les oligo-éléments seront toujours assimilés mais peut-être plus mal, c'est sûr.
Et le potassium ne fait jamais de mal


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

sined77


Membre : Occasionnel
Membre : Occasionnel
Je pense qu'il doit avoir 2 tubes de 30W, faut que j'essaie de le convaincre d'investir dans un ballast électronique pour rajouter 2 T5 !!!
Bon je vais lui fournir sur tes conseils un peu de fertilisant pour ces plantes en espérant une amélioration .....


Si d'autres veulent donner leurs avis ??

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum