Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Patoplou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 676
Localisation : 93 - IDF
Emploi : Etudiant
Date d'inscription : 23/09/2012

default Problème sur la e900

le Dim 28 Oct 2012 - 17:58
Hello
Je viens d'acquérir ma e900 et j'ai quelques petits problèmes...

•Je n'arrive pas à amorcer avec le bouton, je précise qu'il n'y a pas encore d'eau dans le filtre
•Je ne sais pas quel est le tuyaux d'entré ni celui de sortie (d'un côté y'a "Open" avec des vaguelettes et de l'autre juste "Open)
•Sur le premier panier, il y a un joint en caoutchouc mais il n'est pas coller

Merci
avatar
Dam*sss
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 672
Age : 20
Localisation : Liège Belgique
Emploi : étudiant
Date d'inscription : 05/04/2012
http://www.youtube.com/JaasperzZ

default Re: Problème sur la e900

le Dim 28 Oct 2012 - 18:42
Pour le bouton d'amorçage , faut le pousser super fort .

Le coté sortie se trouve du côté du levier avec le vaguelette (pour reglé le débit de l'eau )

Les tuyaux sont les mêmes .

Pour le joint , toutes les JBL e ont ce problème , moi je l'ai enlevé
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème sur la e900

le Dim 28 Oct 2012 - 19:22
Salut !

En effet le bouton d'amorçage est dur au départ. Il faut appuyer assez fort.

Normal que le joint n'est pas collé, moi non plus. Faut l'aligner sur le panier.

Les tuyaux sont les mêmes en effet. Sur les "bouches" d'entrée et de sortie tu as "IN" ( entrée ) et "OUT" ( sortie ).
avatar
Patoplou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 676
Localisation : 93 - IDF
Emploi : Etudiant
Date d'inscription : 23/09/2012

default Re: Problème sur la e900

le Dim 28 Oct 2012 - 19:33
C'est bon, sa aspire ! Mes plantes tangent xD
J'ai juste un petit glouglou dans le filtre et mon capot qui est relevé à cause des tube
avatar
Dam*sss
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 672
Age : 20
Localisation : Liège Belgique
Emploi : étudiant
Date d'inscription : 05/04/2012
http://www.youtube.com/JaasperzZ

default Re: Problème sur la e900

le Lun 29 Oct 2012 - 10:42
Oui moi j'ai du faire une découpe a mon capot ^^ .

Au début elle fait un peu de bruit mais ça s'atténue , si en glousse tu peu la penché d'un coté puis de l'autre , l'air est coincé dedans

_________________
king Salutation !!!king
avatar
Patoplou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 676
Localisation : 93 - IDF
Emploi : Etudiant
Date d'inscription : 23/09/2012

default Re: Problème sur la e900

le Lun 29 Oct 2012 - 11:09
@Dam*sss a écrit:Oui moi j'ai du faire une découpe a mon capot ^^ .

Au début elle fait un peu de bruit mais ça s'atténue , si en glousse tu peu la penché d'un coté puis de l'autre , l'air est coincé dedans

C'est bon elle fait plus de bruit, juste un léger ronronnement mais faut vraiment approcher très près pour l'entendre Very Happy

Moi aussi je vais demander a mon grand-père (le seul bricoleur de la famille :p) de me faire une encoche sur le capot, pour que les tuyaux passent sans soulever le capot, mais j'attends un mois avant de faire ça, le temps que j'enlève ma décant' pour trouver l'emplacement définitif de la crépine et du rejet Smile

D'ailleurs, quel est le mieux : Le gros rejet ou le rejet avec le tuyaux parsemé de petits trous ?
avatar
fishstart
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1093
Age : 43
Localisation : limousin
Emploi : n.c
Date d'inscription : 31/05/2012

default Re: Problème sur la e900

le Lun 29 Oct 2012 - 11:19
petite astuce pour découper proprement ton capot (je suppose en plastique) : le fer à souder c'est rapide et trés propre !
Pour le rejet, moi j'utilise le gros applati :##06:
avatar
Dam*sss
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 672
Age : 20
Localisation : Liège Belgique
Emploi : étudiant
Date d'inscription : 05/04/2012
http://www.youtube.com/JaasperzZ

default Re: Problème sur la e900

le Lun 29 Oct 2012 - 11:21
C'est toi qui voit en fonction de ton bac pour le rejet , moi j'ai les 2 tubes a trou sur toute la longueur .

_________________
king Salutation !!!king
avatar
Patoplou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 676
Localisation : 93 - IDF
Emploi : Etudiant
Date d'inscription : 23/09/2012

default Re: Problème sur la e900

le Lun 29 Oct 2012 - 11:22
Le gros aplatit, il me fait un tsunami :##10:
Faut bien que je le mette à 3cm sous la surface pour remuer la surface sans me faire de tempête ^^
avatar
fishstart
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1093
Age : 43
Localisation : limousin
Emploi : n.c
Date d'inscription : 31/05/2012

default Re: Problème sur la e900

le Lun 29 Oct 2012 - 11:23
@Patoplou a écrit:Le gros aplatit, il me fait un tsunami :##10:
Faut bien que je le mette à 3cm sous la surface pour remuer la surface sans me faire de tempête ^^
C'est aussi à cette hauteur que je l'ai :##06:
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème sur la e900

le Lun 29 Oct 2012 - 11:40
B'jour !

Personnellement j'utilise la cane percée moi... Je trouve le brassage plus uniforme :##06:
avatar
Patoplou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 676
Localisation : 93 - IDF
Emploi : Etudiant
Date d'inscription : 23/09/2012

default Re: Problème sur la e900

le Lun 29 Oct 2012 - 11:41
Oké, merci Smile
Plus qu'à attendre un mois pour retirer la décant' !
avatar
fishstart
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1093
Age : 43
Localisation : limousin
Emploi : n.c
Date d'inscription : 31/05/2012

default Re: Problème sur la e900

le Lun 29 Oct 2012 - 11:48
Le problème avec la canne percé c'est que ça me coucher toutes les plantes devant elle avec le courant :##17: !
avatar
Patoplou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 676
Localisation : 93 - IDF
Emploi : Etudiant
Date d'inscription : 23/09/2012

default Re: Problème sur la e900

le Lun 29 Oct 2012 - 11:54
Moi juste avec la crépine, mes plantes sont attirées, j'ai peur pour mon manado :##06:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum