Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
allan88
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 88
Age : 33
Localisation : Epinal
Emploi : Aide Medico Psychologique
Date d'inscription : 29/07/2007

default Probleme de pompe.

le Mer 12 Sep 2007 - 16:40
Bonjour à tous.
J'ai besoin d'aide, ma pompe à eau fuit.
Au debut de la mise en marche tout vas bien et arriver à un certain temps elle commence à fuire goute à goute et sa devient de plus en plus fort donc je ne comprend pas se qu'il se passe. Si quelqu'un peut m'aider merci.
avatar
tilou
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1821
Age : 35
Localisation : sologne (41)
Emploi : touriste
Date d'inscription : 25/03/2007

default Re: Probleme de pompe.

le Mer 12 Sep 2007 - 17:02
euh...

a quel niveau sa fuit? cest quelle marque ta pompe?
avatar
allan88
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 88
Age : 33
Localisation : Epinal
Emploi : Aide Medico Psychologique
Date d'inscription : 29/07/2007

default Re: Probleme de pompe.

le Mer 12 Sep 2007 - 20:48
c'est une eheim, elle fuit au dessus au niveau de la fermeture mais que sur le coin gauche a un seul endroit...
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Probleme de pompe.

le Mer 12 Sep 2007 - 20:51
tu l'as démonter auparavant (pour un nettoyage par exemple) :gene:
Tu as essayé de voir si elle était pas légèrement déboité ?
bye Wink

_________________

Aquariophilie
avatar
allan88
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 88
Age : 33
Localisation : Epinal
Emploi : Aide Medico Psychologique
Date d'inscription : 29/07/2007

default Re: Probleme de pompe.

le Mer 12 Sep 2007 - 20:53
oui je l'avais demonter mais je pense qien l'avoir remise...
avatar
allan88
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 88
Age : 33
Localisation : Epinal
Emploi : Aide Medico Psychologique
Date d'inscription : 29/07/2007

default Re: Probleme de pompe.

le Mer 12 Sep 2007 - 20:56
qu'an je la demonte et que je la remonte juste apres elle ne fuit pas pendant environ 1h et apres elle fuit j'ai l'impresion qu'il y a un probleme de pression dedant c'est possible ou pas ?
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: Probleme de pompe.

le Mer 12 Sep 2007 - 20:59
c'est bizard ça , car la pression est sencé être la même tout le temps What the fuck ?!?
Tu es certain que la fuite vient de là ? Rolling Eyes
bye Wink

_________________

Aquariophilie
avatar
allan88
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 88
Age : 33
Localisation : Epinal
Emploi : Aide Medico Psychologique
Date d'inscription : 29/07/2007

default Re: Probleme de pompe.

le Mer 12 Sep 2007 - 21:00
ah oui certain
avatar
bahia
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 153
Age : 69
Localisation : Belgique-Région de Namur
Emploi : retraité
Date d'inscription : 14/08/2007

default Re: Probleme de pompe.

le Mer 12 Sep 2007 - 21:14
regarde si tu n'as pas un fil de perlon sur le joint 😄
avatar
allan88
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 88
Age : 33
Localisation : Epinal
Emploi : Aide Medico Psychologique
Date d'inscription : 29/07/2007

default Re: Probleme de pompe.

le Mer 12 Sep 2007 - 21:17
rien non plus sur le joint...
avatar
bahia
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 153
Age : 69
Localisation : Belgique-Région de Namur
Emploi : retraité
Date d'inscription : 14/08/2007

default Re: Probleme de pompe.

le Mer 12 Sep 2007 - 21:26
allan88 a écrit:rien non plus sur le joint...
Tu n'aurais pas coincer un peu le joint ou légérement marqué 😄
avatar
titoo
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 605
Localisation : Nantes
Emploi : conseiller financier
Date d'inscription : 10/06/2007

default Re: Probleme de pompe.

le Jeu 13 Sep 2007 - 21:13
je pense que le joint d'étanchéité est percé.
avatar
Madhard
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 297
Age : 35
Localisation : Belgique
Emploi : ...
Date d'inscription : 29/07/2007

default Re: Probleme de pompe.

le Sam 15 Sep 2007 - 10:26
titoo a écrit:je pense que le joint d'étanchéité est percé.

+1 a mon avis tu est bon pour acheter un nouveau joint ;-)
avatar
titoo
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 605
Localisation : Nantes
Emploi : conseiller financier
Date d'inscription : 10/06/2007

default Re: Probleme de pompe.

le Sam 15 Sep 2007 - 12:15
ça coute pas si cher je pense! ou alors vérifie qu'il soit encore un peu lubrifié, si ça se trouve il est adhère mal au filtre
avatar
Saphyrr
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3456
Age : 33
Localisation : France (13, 72 et 59)
Emploi : Maître Jedi à temps partiel
Date d'inscription : 13/11/2006
http://saphyrr.deviantart.com/

default Re: Probleme de pompe.

le Dim 16 Sep 2007 - 0:42
Je ne sais pas pour Eheim mais pour Tetra c'est le cas : ta pompe est-elle sous garantie? (reste encore a savoir si elle est pas trop vieille)
Chez Tetra ils ont un standard à appeler en cas de soucis et ils t'envoient gratos les rechanges. Ce serait bien si ça marchait chez Eheim aussi! :content:

_________________
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum