Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme de pompe. le Mer 12 Sep 2007 - 16:40

allan88


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous.
J'ai besoin d'aide, ma pompe à eau fuit.
Au debut de la mise en marche tout vas bien et arriver à un certain temps elle commence à fuire goute à goute et sa devient de plus en plus fort donc je ne comprend pas se qu'il se passe. Si quelqu'un peut m'aider merci.

2default Re: Probleme de pompe. le Mer 12 Sep 2007 - 17:02

tilou


Membre : Accro
Membre : Accro
euh...

a quel niveau sa fuit? cest quelle marque ta pompe?

3default Re: Probleme de pompe. le Mer 12 Sep 2007 - 20:48

allan88


Membre : Occasionnel
Membre : Occasionnel
c'est une eheim, elle fuit au dessus au niveau de la fermeture mais que sur le coin gauche a un seul endroit...

4default Re: Probleme de pompe. le Mer 12 Sep 2007 - 20:51

flipper


Administrateur
Administrateur
tu l'as démonter auparavant (pour un nettoyage par exemple) :gene:
Tu as essayé de voir si elle était pas légèrement déboité ?
bye Wink


_________________

Aquariophilie

5default Re: Probleme de pompe. le Mer 12 Sep 2007 - 20:53

allan88


Membre : Occasionnel
Membre : Occasionnel
oui je l'avais demonter mais je pense qien l'avoir remise...

6default Re: Probleme de pompe. le Mer 12 Sep 2007 - 20:56

allan88


Membre : Occasionnel
Membre : Occasionnel
qu'an je la demonte et que je la remonte juste apres elle ne fuit pas pendant environ 1h et apres elle fuit j'ai l'impresion qu'il y a un probleme de pression dedant c'est possible ou pas ?

7default Re: Probleme de pompe. le Mer 12 Sep 2007 - 20:59

flipper


Administrateur
Administrateur
c'est bizard ça , car la pression est sencé être la même tout le temps What the fuck ?!?
Tu es certain que la fuite vient de là ? Rolling Eyes
bye Wink


_________________

Aquariophilie

8default Re: Probleme de pompe. le Mer 12 Sep 2007 - 21:00

allan88


Membre : Occasionnel
Membre : Occasionnel
ah oui certain

9default Re: Probleme de pompe. le Mer 12 Sep 2007 - 21:14

bahia


Membre : Régulier
Membre : Régulier
regarde si tu n'as pas un fil de perlon sur le joint :smile:

10default Re: Probleme de pompe. le Mer 12 Sep 2007 - 21:17

allan88


Membre : Occasionnel
Membre : Occasionnel
rien non plus sur le joint...

11default Re: Probleme de pompe. le Mer 12 Sep 2007 - 21:26

bahia


Membre : Régulier
Membre : Régulier
@allan88 a écrit:rien non plus sur le joint...
Tu n'aurais pas coincer un peu le joint ou légérement marqué :smile:

12default Re: Probleme de pompe. le Jeu 13 Sep 2007 - 21:13

titoo


Membre : Habitué
Membre : Habitué
je pense que le joint d'étanchéité est percé.

13default Re: Probleme de pompe. le Sam 15 Sep 2007 - 10:26

Madhard


Membre : Régulier
Membre : Régulier
@titoo a écrit:je pense que le joint d'étanchéité est percé.

+1 a mon avis tu est bon pour acheter un nouveau joint ;-)

14default Re: Probleme de pompe. le Sam 15 Sep 2007 - 12:15

titoo


Membre : Habitué
Membre : Habitué
ça coute pas si cher je pense! ou alors vérifie qu'il soit encore un peu lubrifié, si ça se trouve il est adhère mal au filtre

15default Re: Probleme de pompe. le Dim 16 Sep 2007 - 0:42

Saphyrr


Membre : Accro
Membre : Accro
Je ne sais pas pour Eheim mais pour Tetra c'est le cas : ta pompe est-elle sous garantie? (reste encore a savoir si elle est pas trop vieille)
Chez Tetra ils ont un standard à appeler en cas de soucis et ils t'envoient gratos les rechanges. Ce serait bien si ça marchait chez Eheim aussi! :content:

http://saphyrr.deviantart.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum