Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
esteb
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Age : 27
Localisation : Liège
Emploi : Etudiant
Date d'inscription : 28/08/2007

default Problème d'algues...

le Mer 12 Sep 2007 - 17:21
Voilà mon aqua est en eau depuis 2 semaines, bien planté, et éclairé 10-12h par jour.
Pas encore de population bien sur.

Le problème c ke je suis infesté par des algues dans tout l'aquarium (180L, 2*40 watt) !!!

Que faire ? Un aspirateur de fond est-il utile ?
avatar
Lurtz
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 472
Localisation : Provence
Date d'inscription : 14/04/2007
http://aquarioamateur.naturalforum.net/

default Re: Problème d'algues...

le Mer 12 Sep 2007 - 17:54
C'est 10H ou 12H ?

Combien de puissance et quelle sorte d'algues ?

_________________
LiTTLE CReaM SoDa
x_x O_O u_u
O_o T_T ^_^
esteb
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 49
Age : 27
Localisation : Liège
Emploi : Etudiant
Date d'inscription : 28/08/2007

default Re: Problème d'algues...

le Mer 12 Sep 2007 - 19:58
Plus 12h, 2 fois 40 watt,
les algues c des longues algues brunâtres filamenteuses.
avatar
bahia
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 153
Age : 69
Localisation : Belgique-Région de Namur
Emploi : retraité
Date d'inscription : 14/08/2007

default Re: Problème d'algues...

le Mer 12 Sep 2007 - 20:01
les algues proviennent
de déséquilibres dans le bac,
notamment au niveau des nitrates et des phosphates
dont les taux sont trop élevés, et dont les algues
se nourrissent. Cependant, la présence de quelques algues
verte dans un aquarium est normal. 😄
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum