Partagez
Aller en bas
avatar
julinio44
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 202
Localisation : nantes
Emploi : Etudiant
Date d'inscription : 25/08/2012

default Petit probleme avec ma rampe ...

le Mer 31 Oct 2012 - 11:30
Bonjour,

J'ai acheté un aquarium de 90 ( d'occas),la personne qui me la vendu ma dit il n'y avait qu'une lampe sur deux qui fonctionnait,et il m'a dit que cela venait du ballast (15W),je voudrais donc savoir si sa se trouve sur internet et où,et si c'est simple à changer.


pale

MERCI d'avance pour vos rep !!

_________________
Aquarium de 150L
-Néon bleu et rose et noire
-Tétra citron
- Moly
- Endler


Aquarium de 60L :
- FULL BLUE RILI
Aquarium de 25L :
- Red crystal
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 32
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Petit probleme avec ma rampe ...

le Mer 31 Oct 2012 - 11:46
Hello


Tu pourrais en profiter pour revoir ton éclairage car apparemment tu as 2X15W pour 90L ce qui est très faible.

Avec ce type de produit tu peux mettre ton ballast à l'extérieur de l'aqua, tu gagneras en légèreté du couvercle et surtout, vu que c'est le ballast qui chauffe, moins de souci de surchauffe l'été.

http://www.zone-aquatique.com/Ballast_VISI-LUX_2_x_14-15_watt-p10071.html

regardes dans les post-it de bricolage :
http://www.forumaquario.org/t3001-recapitulatif-des-bricolages-et-astuces

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
julinio44
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 202
Localisation : nantes
Emploi : Etudiant
Date d'inscription : 25/08/2012

default Re: Petit probleme avec ma rampe ...

le Mer 31 Oct 2012 - 12:01
ma rampe est un peu comme cela http://www.google.fr/imgres?um=1&hl=fr&newwindow=1&authuser=0&tbm=isch&tbnid=EC0ji89o_6ECbM:&imgrefurl=http://www.aquario.me/&docid=CW9wMmqxbSl_xM&imgurl=http://www.flapsdesign.com/images/aquarium/galerie-rio180/zoom/galerie-juwel-rio.jpg&w=1000&h=380&ei=uQSRULLZFIuRhQeF04HoBQ&zoom=1&iact=hc&vpx=220&vpy=206&dur=1101&hovh=138&hovw=364&tx=41&ty=48&sig=100345357851234351140&page=2&tbnh=138&tbnw=348&start=13&ndsp=17&ved=1t:429,i:108&biw=1280&bih=685

Donc pas possible de mettre le ballast a l'exterieur ...

_________________
Aquarium de 150L
-Néon bleu et rose et noire
-Tétra citron
- Moly
- Endler


Aquarium de 60L :
- FULL BLUE RILI
Aquarium de 25L :
- Red crystal
avatar
julinio44
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 202
Localisation : nantes
Emploi : Etudiant
Date d'inscription : 25/08/2012

default Re: Petit probleme avec ma rampe ...

le Mer 31 Oct 2012 - 12:03

_________________
Aquarium de 150L
-Néon bleu et rose et noire
-Tétra citron
- Moly
- Endler


Aquarium de 60L :
- FULL BLUE RILI
Aquarium de 25L :
- Red crystal
avatar
auxia
Modératrice
Modératrice
Féminin Nombre de messages : 26280
Age : 32
Localisation : Blanc-Mesnil (93) Villemomble (pro)
Emploi : Ostéopathe
Date d'inscription : 27/01/2008
http://www.aquamaniak.over-blog.com

default Re: Petit probleme avec ma rampe ...

le Mer 31 Oct 2012 - 12:08
Bien sur que si. Mais tu n'utiliseras plus le système actuel.
Dans tous les cas, si tu veux garder ce système, en changeant simplement le ballast il faut ouvrir le boitier et le recabler électriquement.

_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
avatar
julinio44
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 202
Localisation : nantes
Emploi : Etudiant
Date d'inscription : 25/08/2012

default Re: Petit probleme avec ma rampe ...

le Mer 31 Oct 2012 - 12:44
merci auxia #35

_________________
Aquarium de 150L
-Néon bleu et rose et noire
-Tétra citron
- Moly
- Endler


Aquarium de 60L :
- FULL BLUE RILI
Aquarium de 25L :
- Red crystal
avatar
ALAIN13
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 253
Age : 13
Localisation : Sud Est
Emploi : Gagnant Euromillion
Date d'inscription : 20/01/2010

default Re: Petit probleme avec ma rampe ...

le Sam 3 Nov 2012 - 21:49
Ce n'est pas simplement un pb de starter?
Si c'est le cas,ça se trouve en magasin grande surface,bricolage,et ça vaut 2 francs 6 sous.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum