Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

valou1981


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

Depuis quelques temps des algues commencent à proliférer dans mon aquarium :

- filamenteuse sur ma racine
- corne de boeuf sur mes plantes
- et le pire, ce matin j'ai trouvé quelques algues pinceaux sur les feuilles de mes plantes que je me suis empressée de tailler!

J'ai changé à l'identique mes tubes t5 il y a un mois, à savoir solar tropic et solar natur 54 watts. Temps d'éclairage : 10h par jour. Il y a des réflecteurs.

Voici les autres paramètres

gh 15
kh 10
Ph 7.2
No3 : 25 ( changement d'eau à faire, je crois que je nourris trop)
No2 : 1

Fertisalisation : 3 ml d'easycarbo par jour + 30 ml erasyprofito à chaque changement d eau ( 80 l par semaine)+ ferrotabs une fois par mois

Brassage : 1 filtre externe 600 litres heures + 1 pompe interne 1000 l heures + 1 autre pompe 300l heure. le rendement de ces pompes semblent bien inférieur à celui indiqué!

D'où pensez vous que cela vienne? No3?

Merci de vos avis


[img][/img]

2default personne pour m'aider? le Dim 4 Nov 2012 - 12:32

valou1981


Membre : Occasionnel
Membre : Occasionnel
Que me recommanderiez vous?

poisson-chat


Membre : Accro
Membre : Accro
Tu a changer tes deux tube en meme temps ?
Ou avec un decalage ?

lowbob


Membre : Nouveau
Membre : Nouveau
Salut, pourrais-tu nous donner tes paramètres en Fer et en PO4 aussi.

Il faut faire un jour de diète pas semaine et nourrir un peu moins tes poissons + changement d'eau de 20% par semaine.

Les pompes non jamais le débit réel marqué sur la boite (les pertes liées aux masses filtrantes et à l'encrassement) diminue le débit des pompes. Si tu as environ 5 fois le débit par rapport à la taille de l'aquarium cela devrait être bon.

(ex: 200l net ---> 1000 litres de débit serait suffisant)

Après pour augmenter un peu le débit tu peux faire en sorte que les tuyaux ne forment pas de "S" et ont un accès direct à la pompe + un nettoyage pour ne pas avoir de dépôt dedans aussi permet d'augmenter un petit peu le débit.

5default paramètres le Dim 4 Nov 2012 - 19:38

valou1981


Membre : Occasionnel
Membre : Occasionnel
alors pour les tubes je les ai effectivement changés avec un décalage de 2 semaines.

Pour les paramètres PH4 et FE, je les ai pas... je fertilise toujours au même rythme, jusqu'à là tout allait bien, c'est même la forêt vierge dans mon aquarium.

Ce serait lié à trop de Ph4 ou Fe ou au contraire carence à ton avis?

Tu penses que j'ai trop de brassage? Je débranche la petite pompe de 300 litres heures ?( comme ça j'ai 600+1000 donc 5 fois mes 300 litres?)

lowbob


Membre : Nouveau
Membre : Nouveau
Ne stop pas ta pompe car plus il y a de débit moins il y a de zone mortes, pour moi 4-5 foix le débit de l'aquarium c'est le minimum.

Après un excès de fer peut profiter au algues de plus si tu as un déséquilibre entre NO3 et PO4 idem cela favorise l'apparition d'algues.
Le ratio étant de 1 pour 10 (ex: 10 de nitrate pour 1 de phosphate)


Cela peut venir aussi des néons il faut espacer les changements entre les néons pour ma part j'espace de 2 mois les changements de néons sur mon 400 litres.

choup'


Modérateur
Modérateur
Bonsoir,

L'apparition d'algues coincide avec le changement d'éclairage ?

Tu as quelle population exactement ? Ton bac est en eau depuis quand ?

Tu as 1 ppm de NO2 ##10 Tu as pas raté ton test ? Parce que tu risques la mort de tes poissons là !
Tu as quoi dans les filtres ?

Je vois des cardinalis... faudrait adoucir et acidifier ton eau. Ca fera du bien aux plantes aussi au passage.

Il serait bien aussi de tailler un peu tes plantes, certaines font de l'ombre aux autres.. pas top pour leur croissance. N'oublie pas que pour lutter contre les algues il faut booster les plantes...

Un test PO4 serait en effet pas mal.

Tu pourras ajouter du potassium à ta fertilisation par l'intermédiaire du sulfate de potassium. Attendons aussi le résultat du test PO4.

Lowbob, le test Fe on s'en fiche un peu. Il n'est pas vraiment utile.

Tu ajoutes du ferrotabs, de mémoire c'est un apport de fer non ? Pourquoi ajouter plus de fer ? Tu as des signes de manque ? Attention car ajouter trop de fer n'est pas forcément une bonne idée quand les plantes en ont pas besoin en plus...

lowbob


Membre : Nouveau
Membre : Nouveau
choupinou a écrit:
Lowbob, le test Fe on s'en fiche un peu. Il n'est pas vraiment utile.

Pour ma part ayant connu un problème d'algues majeur et que le seul paramètres excessif que j'avais était le fer, cela peut être l'une des causes.

Si il y a un taux anormalement élevée et que les plantes n'arrivent pas à absorber et comme la les plantes ne pourront guère pousser plus vu la fôret vierge ##22 qu'il a, le taux pourrait être élevée et inciter les algues à pousser.

9default apports le Lun 5 Nov 2012 - 22:36

valou1981


Membre : Occasionnel
Membre : Occasionnel
Pour le fer j'en ajoute car cela fait rougir les plantes et à chaque fois elles font une poussée... mais cela est peut être en trop en effet donc je vais arrêter. ##21

Pour les phosphates j'ai regardé les tests ce week end, comment cela se fait que celui ci coute deux fois plus que les autres??? 18 euros chez truff..., cela m'a arrêté net !

Je vais faire une coupe dans mes plantes, dommage j'aime bien ma forêt vierge.

Pour la population de l'aquarium (280 litres bruts) il y a :
- 20 nez rouges
- 10 rasboras
- 3 tetra rouge
- 2 gros scalaires
- 4 guppys
- et 5 cardinalis en en voie d'extinction, après avoir eu plein de maladies avec cette espèce j'arrête car les paramètres de mon eau ne sont pas adaptés et je ne veux pas investir dans un osmoseur
- et 40000 mini escargots ##06

Pour les No2 effectivement très élevé la semaine dernière, je nourris trop je pense. Donc changement 30% d'eau dernier week end, et là j'ai divisé les doses de bouffe par deux. Sinon il y a de la ouate, de la céramique et de la mousse bleue dans mes filtres ( un externe + une décante interne). l'aquarium tourne depuis très longtemps je ne vois pas d'autres raisons au nitrites...

10default conseil pour plante le Lun 5 Nov 2012 - 22:48

valou1981


Membre : Occasionnel
Membre : Occasionnel
ah oui j'oubliais, une petite question : mon echinodorus qui est en premier plan à droite de la photo est ENORME, je sais plus quoi en faire ( elle cache ma racine!). Je l'arrache ( mais j'ai peur de saccager mon sol?), je lui fais une coupe en brosse?

poisson-chat


Membre : Accro
Membre : Accro
A tu un sol nutritif ?
Si oui lequel stp ?

12default oui le Lun 5 Nov 2012 - 23:03

valou1981


Membre : Occasionnel
Membre : Occasionnel
j'ai un sol nutritif, mais ma foi je ne sais plus du tout lequel, il a 5 ans et à l'époque j'étais beaucoup moins regardante qu'aujourd'hui!

je dirais sol premier prix ;-))

choup'


Modérateur
Modérateur
Il va falloir faire quelque chose pour ta population... Les scalaires n'y ont pas vraiment leur place. Les autres vivent en banc de 10 au moins... ca ferait un peu beaucoup. Je ferai un choix personnellement.

Ce n'est pas un changement d'eau par semaine que tu dois faire avec cette concentration de NO2 ! Mais au moins 50 % par jour... arrêter de nourrir quelques jours et utiliser du Safestart ou bidigest ou nitrivec.. Ca peut aider...
A cette concentration tu risques d'avoir des morts.

Regarde sur internet pour le test PO4... ca sera moins cher. Zone aquatique par exemple.



14default retour d'expérience le Dim 25 Nov 2012 - 22:11

valou1981


Membre : Occasionnel
Membre : Occasionnel
alors suite à vos conseils j'ai arrêté l'apport en fer, cela a bien freiné la croissance des algues! peut être cet apport faisait il doublon avec l'apport de easy life profito...

merci à tous

choup'


Modérateur
Modérateur
Salut !

Super si ça s'arrange ! Fais nous un retour prochainement de l'évolution des choses !

Une photo du bac est possible ?

16default oui ça s'arrange le Dim 25 Nov 2012 - 22:15

valou1981


Membre : Occasionnel
Membre : Occasionnel
j'ai fais le ménage dans mes plantes comme vous l'avez recommandé. Toujours des problèmes de nitrites même si cela semble se stabiliser depuis plusieurs gros changements d'eau... je pensais acheter le masse filtrante d'easylife pour en venir à bout, vous en pensez quoi?

choup'


Modérateur
Modérateur
Connais pas trop... Tu as un lien ?

18default je ne sais le Dim 25 Nov 2012 - 22:20

valou1981


Membre : Occasionnel
Membre : Occasionnel
si j'ai le droit de mettre un lien vers un site commercial. Il s'agit d'un apport liquide, j'imagine en bactérie etc... censé faite du bien aux plantes at aux poissons. Je me bats toujours avec un problème récurrent de pourriture de la bouche lié au nitrites je pense... il est en train de venir à bout de mes cardinalis ( toi qui me recommandais de réduire le nombre d'espèces j y suis presque ##23 )

choup'


Modérateur
Modérateur
Tu crois que les nitrites amènent une maladie directement ? Plutôt indirectement... ils affaiblissent les poissons qui sont alor splus sensibles aux maladies.

Ouvre un post sur le forum pour la maladie.

Des bactéries ? D'accord. Tu as Safestart ou biodigest qui peuvent t'aider. Ou alors du nitrivec.

Dans ton filtre, tu as bien du support bactérien ? Nourris pas trop hein.

valou1981


Membre : Occasionnel
Membre : Occasionnel
. Je pense qu'ils sont effectivement affaiblis par les nitrites, sans compter le stress de cohabiter avec trop d'autres espèces et l'eau pas adaptée... bref c'est l enfer mon aquarium ##11 je nourris deux fois moins qu'avant. pour le support bactérien les céramiques c 'est bon?

choup'


Modérateur
Modérateur
Oui c'est bon.

Aucun élément dans ton bac pourrait influencer ?

Courage, poursuis tes efforts, change massivement de l'eau régulièrement...

Ton test n'est pas foutu à tout hasard ?

22default test le Dim 25 Nov 2012 - 22:35

valou1981


Membre : Occasionnel
Membre : Occasionnel
je pense pas... je vais commander des tests en gouttes, donc nitrites et PH4 seront les plus utiles pour moi? sachant que je ne compte pas bricoler les paramètres de monn eau ( pas d'osmoseur, pas de Co2)

c 'est du courage l'aquariophilie quand même, avec des hauts et des bas!quand je pense qu'il y a 3 ans de ça je m'en occupais pratiquement pas, changement d'eau tous les 3 mois lol et habitants en pleine forme! mais bon mes plantes étaient très moches...

choup'


Modérateur
Modérateur
Si tu dis qu'il n'est pas foutu pas besoin d'en commander hein... Enfin à toi de voir... au pire tu en auras un 2ème ^^.

Le test PO4 oui.

Et puis tu sais, ça n'arrange rien pour tes cardinalis... Ton est est trop dure et basique pour eux. Je vais me répéter, mais si tu ne souhaites pas modifier tes paramètres fais un choix de population correct.

24default aquarium desherbé le Lun 26 Nov 2012 - 20:32

valou1981


Membre : Occasionnel
Membre : Occasionnel
voilà j'ai fait une taille, on voit les poissons maintenant!

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum