Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Mon osaka 155 le Ven 2 Nov 2012 - 23:33

leofox17


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Ca y est je me suis lancé et j'ai mis en eau mon bac. je viens pour les critique ##07

Alors pour la partie tehcnique :
Volume : 140L Net
Chauffage 200W
Filtre interne : je sais pas combien il fait mais je le change à noyel Wink
CO2 : kit JBL avec bouteille jetable
Sol : manado + pouzzolane
Eclairage: 6*24W (2 tube osram 865, 2 tubes Aqua Medic Plant Grow 24 Watts et 2 autres vieux tubes)

Pour les plantes :
Hemianthus Micranthemoides
rotala rotundifolia
Ludwigia Arcuata
Hemianthus callitrichoides Cuba
Lilaeopsis Carolinensis
Heteranthera Zosterifolia
et une tite nymphaea Lotus Tigre Rouge qui va j'espere bien grandir.

Pour les poipois, je réfléchis encore...

j'aimerai faire un tapis sur le devant de Hemianthus callitrichoides Cuba et qui par dans le fond au milieu pour faire comme un chemin et sur les bords de l'HC de la Lilaepsis... a voir en poussant

Est ce que la ludwigia arcuata grimpe assez haut, je l'ai mise derriere la racine?

Allez voici une photo, ##22


La rotala est pas très joli j'espere qu'elle va s'arranger en poussant ##17

Et sur la lotus rouge, ce sont des oeufs d'escargots les petits points ?


Pour les paramètres, le ph=7.5 kh=8 et gh=14

2default Re: Mon osaka 155 le Sam 3 Nov 2012 - 13:48

Invité


Invité
Salut, très bon début Smile

J'adore les Osaka, peux tu nous faire une photo de l'ensemble avec le meuble?

Au vue de ton mattos je pense que d'ici 1 mois il aura bien évolué, moi je mets en route mon osaka 260 voir signature, je mettrais des photos en fin d'après midi car il a un peu évoluer.

3default Re: Mon osaka 155 le Sam 3 Nov 2012 - 14:02

Aquaman54


Membre : Régulier
Membre : Régulier
Super début !
Hâte de voir la suite ##06

4default Re: Mon osaka 155 le Sam 3 Nov 2012 - 17:31

leofox17


Membre : Occasionnel
Membre : Occasionnel
Merci, ya plus qu'a patienter pour la pousse ##17

Ok petitfufu, je vais prendre une photo de l'ensemble. C'est un meuble que j'ai acheté d'occase.
Et j'ai rajouté une rampe de chez aqualight, elle se pose sur les bords du bac ou peut se suspendre.

5default Re: Mon osaka 155 le Dim 4 Nov 2012 - 12:58

Invité


Invité
Ok Leofox, j'attends tes photos Smile

6default Re: Mon osaka 155 le Dim 4 Nov 2012 - 16:27

leofox17


Membre : Occasionnel
Membre : Occasionnel
Alors voici la photo d'ensemble bac plus meuble :


les plantes bulles tranquilou ##15




7default Re: Mon osaka 155 le Dim 4 Nov 2012 - 19:31

Invité


Invité
Rooo ci boooooo

quand ça va pousser, ça va faire mal!

8default Re: Mon osaka 155 le Dim 4 Nov 2012 - 19:37

Aquaman54


Membre : Régulier
Membre : Régulier
J'adore ! ##06

9default Re: Mon osaka 155 le Dim 4 Nov 2012 - 20:40

yann64


Membre : Accro
Membre : Accro
tres joli bac ca promet

10default Re: Mon osaka 155 le Mar 6 Nov 2012 - 20:31

leofox17


Membre : Occasionnel
Membre : Occasionnel
Allez, dimanche j'ai changé la moitier de l'eau par de l'eau osmosée.
Résultat aujourd'hui : KH=5 GH=8 PH=7

La rotala commance à allonger ces feuilles et à rougir ##21 ##17

Quelques petites algues apparaissent ##11

Pour le CO2, ceux qui ont une electrovanne, vous le mettez axactement en même temps que le lumiere, ou vous le faites demarrez un peu avant ???

11default Re: Mon osaka 155 le Mer 7 Nov 2012 - 21:14

Invité


Invité
En ce qui me concerne tout s'allume en même temps, sinon ça fait trop de choses à gérer et puis bon, cela ne joue en rien. Mais ce n'est que mon avis Smile

12default Re: Mon osaka 155 le Dim 11 Nov 2012 - 22:11

leofox17


Membre : Occasionnel
Membre : Occasionnel
Hello,

Alors voilà, ca pousse doucement ##05
Par contre il commence a y avoir des algues :/ sur le sol manado ##11 , une couverture verte, sur la racine pareil, et quelques points vert sur les vitres. ##11 ##11 et toutes ces algues bullent ...

Des conseils ? je laisse comme ca que le cycle se fasse ##19 (ya que 2 semaines de mise en eau) je rajoute des plantes a pousse rapides ##19 je reduis l'éclairage en puissance ##19 en temps ##19

Merci à ceux qui veulent m'aider ##22

13default Re: Mon osaka 155 le Dim 11 Nov 2012 - 22:21

Aquaman54


Membre : Régulier
Membre : Régulier
J'ai les même algue mais moi que sur les vitres ): ##11
Besoin d'aide !

14default Re: Mon osaka 155 le Dim 11 Nov 2012 - 22:40

Invité


Invité
je pense que tu ne dois pas tinquieter, donc bac est neuf ainsi que l'éclairage, il faut laisser le temps au temps et nettoyer le temps que tout le cycle se fasse correctement, après il faudrait un photo pour voir les algues Smile

15default Re: Mon osaka 155 le Dim 11 Nov 2012 - 22:54

leofox17


Membre : Occasionnel
Membre : Occasionnel
j'ai pas pu faire de photo ce soir, je verrai demain
Je vous montrerai ca ##22

16default Re: Mon osaka 155 le Lun 12 Nov 2012 - 17:48

leofox17


Membre : Occasionnel
Membre : Occasionnel
Bon j'ai fait les photos pour que vous voyez les dégats... ##11
ca bulle de partout avec les algues, mon aqua est une vrai bouteille de champ ##07





Une de l'ensemble de l'aqua :


Bon les plantes ont poussé depuis le début, la HCC commence doucement à s'étendre mais j'ai peur que les algues prennent le dessus ##11

17default Re: Mon osaka 155 le Mar 13 Nov 2012 - 12:09

Invité


Invité
Au vue des photos je ne vois pas trop de problème mise à part des petites algues brunes sur le bas des carreaux et le sol ainsi qu'un petit voile blanc sur ta racine

en ce qui concerne le voile blanc ( je ne je me trompe pas) ce n'est rien, cela va partir tout seul.

Et en ce qui concerne tes petites algues brunes, il faudrait que tu nous disent depuis quand ton aqua est en eau.
Ainsi que ta durée d'éclairage car je n'ai pas vu ces infos dans ton post.

Perdo je pense tout bêtement que ton aqua n'est pas encore bien cyclé et que tes néons sont neufs, et qu'il faut donc laisser le temps au temps que tout se fasse gentiment.

Tes plantes poussent visiblement très bien et ont l'air bien verte, donc pur moi aucun soucis.
il faut patienter et nettoyer les algues, logiquement après 1 bon mois mis en eau, cela devrait s'atténuer.
Après si cela n'évolue pas dans le bon sesn tu as tout simplement la solution Flourish Excel ou la tout partira, je te conseille même d'en acheter car cela te servira des que tu auras un soucis d'algues, tu auras ta solution a portée de main Smile

Sinon tu peux mettre des plantes a pousse rapide même si tu dois les enlever après elles aideront a ce que tes algues ne se propagent pas de trop



Dernière édition par petitfufu le Mar 13 Nov 2012 - 12:33, édité 1 fois (Raison : flourish excel)

18default Re: Mon osaka 155 le Mar 13 Nov 2012 - 22:16

leofox17


Membre : Occasionnel
Membre : Occasionnel
Alors j'ai 2*24w qui s'allume à 9h30 puis 4*24 à 10h00 jusqu'à 18h30 puis les 2x24 s'éteignent à 19h30.

il est en eau depuis le 01 noveambre! si tu me dis qu'il faut pas que je m'inquiète ca me rassure ##15
Parce que c'est vrai que ca fait bizarre de voir son sol se couvrir d'algues verte/brune qui bullent autant que les plantes!
Bon j'ai nettoyé les vitres qui étaient quand même verte. frotté un peu la racine pour virer les algues vertes dessus. Pour le manado... ya pas grand chose a faire je crois ??

On va attendre que ces algues disparaissent doucement alors.
Ma HZ est la seule plante qui a du mal à pousser, les feuilles noircissent et pourrissent, elles ne fait pas beaucoup de pousse je trouve.

C'est quoi le flourish excel exactement ?

19default Re: Mon osaka 155 le Mer 14 Nov 2012 - 13:00

Invité


Invité
Le Flourish excel est un produit miracle pour supprimer quasi tous types d'algues dans un aquarium Smile

Ok donc au nivée durée éclairage tu es plutot bien visiblemenent

En revanche, au niveau de tes néons il faudrait nous dire l'indice en K de chaque néons car j'ai un gros doute sur tes osram.

20default Re: Mon osaka 155 le Mer 14 Nov 2012 - 18:12

leofox17


Membre : Occasionnel
Membre : Occasionnel
donc pour l'éclairage :

  • 2 T5 Aquamedic Plant Grow 24W Temperature 8500K°

  • 2 T5 Osram luminux 865 24W Température 6500K° IRC 85 1600 Lumens

  • 1 Arcadia plant pro 24W Temperature 7400K° (assez vieux recupérer avec le bac)

  • 1 Glo power 24W (récupérer aussi avec l'aqua, je connais pas la t° ##22)


pour le flourish excel, j'ai regardé sur le fofo, c'est pareil que le easy carbo ?? parceque il m'en reste un flacon. Est ce qu'il faut que j'attende que le cycle se fasse et estce qu'il faut que je mette x3 la dose ??

Merci pour vos réponses ##17

21default Re: Mon osaka 155 le Jeu 15 Nov 2012 - 13:17

Invité


Invité
ok donc cela te fait environ 150 watts pour 160L brut tu es bien au dessus de 1W par litre, cela peut expliquer tes algues car ton aqua est jeune, il te faudrait attendre plusieurs mois avant de mettre les 6 néons en route.

j'ai eu le même soucis sur le mien au démarrage, j'ai finalement supprimer 2 néons fais le grand ménage dans l'aqua et depuis impeccable, j'allumerais la totalité de mes néons dans quelques moi quand tout sera bien en ordre et les plantes poussent a merveille. Ma HCC a 1 semaine donc pas trop d'évolution encore mais elle est bien verte et d'élargit un peu.

De plus ton power Glo tu peux l'enlever (ce sont ceux vendu avec l'aquarium) mais ils sont fait pour l'eau de mer c'est donc un 16 000K et avec tous l'éclairage que tu as forcément ça te fait énormément d'algues, car tu te retrouves avec une moyenne de 8900K soit une lumiere trop abondante pour un bac jeune.

Je te conseille de supprimer ton power glo voir ton Arcadia plant pro aussi.

tu fais un bon coup de nettoyage dans l'aqua, car plus tu attendras plus ça sera pire

Et tu allumes tes 4 néons sur une moyenne de 10H, je pense qu'avec ça tu seras tranquille



Dernière édition par petitfufu le Jeu 15 Nov 2012 - 13:24, édité 1 fois (Raison : ortographe)

22default Re: Mon osaka 155 le Jeu 15 Nov 2012 - 14:24

Benjamin-aquarium


Membre : Accro
Membre : Accro
Salut je trouve ton bac très jolie, vivement que les plantes poussent pour que ça devienne encore plus beau.

23default Re: Mon osaka 155 le Jeu 15 Nov 2012 - 18:40

leofox17


Membre : Occasionnel
Membre : Occasionnel
Merci pour ta réponse petitfufu

J'ai donc viré la rampe d'origine pour laissé celle en 4x24 avec 2 osram 865 et 2 aquamedic
J'ai mis également un coup de easy-carbo sans filtration sur les algues brunes qui sont sur le manado, en espérant que ca aide.

Merci benjamin-aquarium, ca fait plaisir. Moi aussi j'ai hate que ca pousse et j'espere que mes algues vont vite disparaitre ##18

24default Re: Mon osaka 155 le Jeu 15 Nov 2012 - 21:13

Invité


Invité
Pas de soucis Leofox entre osakaiste on se comprend:)

Logiquement en aillant fait ce que tu as fait ton aquarium petit a petit va reprendre du poil de la bête, pour le manado je doute que cela parte, il faudra malgré tout du temps mais quand ta HCC se sera élargit tu ne verras plus rien Smile
Perso, moi quand j'ai fais ça je ne les plus reconnu ils comment a être magnifique et très propre reste aussi que la HCC pousse, elle y va doucement mais surement ce qui sera ton cas Smile

25default Re: Mon osaka 155 le Jeu 15 Nov 2012 - 23:20

leofox17


Membre : Occasionnel
Membre : Occasionnel
Ok, on va attendre un peu comme ca alors.

Pour l'easy carbo, a ton avis ca marchera pas sur les algues qui sont sur le manado en triplant la dose comme lu sur divers sujets ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum