Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default evaporation bizarre le Sam 3 Nov 2012 - 14:13

Flux


Membre : Nouveau
Membre : Nouveau
Bonjour a tous, j'espere deja etre dans la bonne rubrique.
Je vous explique, j'ai lancé mon bac dimanche dernier et jusque là pas de soucis particulier et voila que depuis 2 jours j'ai une evaporation d'eau mais le hic c'est que mon marquage sur le bac pour verifier le niveau n'a pas bouger alors que dans le bac de decant, le niveau a beaucoups baissé.
J'ai vu ca lorsque je me suis rendu compte que ma pompe renvoyer des bulles d'air.
Les trous de passage de l'eau dans la decant ne sont pas bouché ou autre alors je ne vois pas du tout où est le soucis.
J'ai installer un ballast sous le capot car celui d'origine etait hors d'usage ( bac d'occasion ) et le vendeur m'a proposer un tube T8 Aquaglo de 15w qui ne tourne que 10h/jour de nuit





j'oubliai: le chauffage est au minimum 22 degrés et le thermometre indique 26 degrés.

merci d'avance

2default Re: evaporation bizarre le Sam 3 Nov 2012 - 14:32

choup'


Modérateur
Modérateur
Bonjour,

Absolument rien qui peut bloquer l'entrée d'eau ? Elle passe bien ?

Tu as essayé de remettre l'eau à niveau directement dans la décante ?

3default Re: evaporation bizarre le Sam 3 Nov 2012 - 14:37

Flux


Membre : Nouveau
Membre : Nouveau
c'est exactement ce que j'ai fais il y a 2 jours et non rien qui bloque dans la decant'
Le compartiment qui envoie l'eau vers les filtres est remplit a ras bord donc pas de soucis de ce coté là ...

4default Re: evaporation bizarre le Sam 3 Nov 2012 - 15:05

poisson-chat


Membre : Accro
Membre : Accro
Ca m'est deja arrivé sur va vieille decante
Mon perlon etait trop serré

a tu essayer de faire tourné le filtre sans aucune masse filtrante

si ton niveau ne bouge pas met tes masse filtrante une par une pour voir laquel fait baisser le niveau

si ton niveau reste bas sans aucune masse filtrante cela devrai venir de ta pompe qui est peu etre encrasser ou alors sous puissante

5default Re: evaporation bizarre le Sam 3 Nov 2012 - 15:18

Flux


Membre : Nouveau
Membre : Nouveau
merci je vais essayer ca.
je debute totalement, est ce que les masses doivent etre totalement submergées en temps normal ?
J'ai mis une masse epaisse en bas, 300grs de masses mecanique au milieu et la masse fine en haut comme me l'a conseiller le vendeur ( delbard)

6default Re: evaporation bizarre le Sam 3 Nov 2012 - 16:49

Flux


Membre : Nouveau
Membre : Nouveau
je crois avoir trouver le soucis mais pas moyen de le regler:

en fait ma pompe a eau etait reglée au max alors elle faisait descendre le niveau dans la decant mais reglée au plus bas ( pas de reglage intermediaire ) elle n'arrive plus a faire remonter l'eau vers le bac.
peut etre que ma pompe a pris un coup je ne sais pas c'est bizarre

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum