Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

sandra17


Membre : Nouveau
Membre : Nouveau
bonjour

j 'ai un bac de 100 L que j 'ai recupéré il y a presque 2 mois dans un etat lamentable avec les poissons dedans.

etat lamentable signifie que l ancien proprio ne s en est pas du tout occupé pendant plus de trois mois.
pour le transport, il avait vidé la moitié de l eau, on a mis 2 jours avant de commencer a voir les poissons.

100 L -----100cm/35cm/30cm

eclairage 25W 1 seul tube eclairage 12 a 13h par jour

pour le debit de la pompe je comprend pas trop, y a ecrit
200 symbole du diviser 550 L/H mais y a pas de reglage pour faire varier le debit
H max 1m (le mien fait 60cm de haut)
la elle est reglé sur le max

filtre en compartiment avec au fond 1 "groose eponge" puis un filet de bille en ceramique et au dessus de la ouate perlon

parametre de l eau aujourdhui
GH 12dH
KH 6dH
pH 7.5
NO2- inferieur a 0.3 mg/l
NO3- 40 mg/l

les 4 premiers test- test en goutte Laborett
le dernier - test en goutte JBL

population

2 loches clown que j essaie de donner
3 corydoras bronze+ 1 leopard
1 otocinclus nain
2 crevette caridina japonica
4 porte epée (3F + 1M)
4 guppy ( 3F + 1M)
4 molly (3 F + 1M)
2 characidé a nageoire rouge
15 neon bleu+ 1 rouge + 1 noir
2 silure de verre
1 ancistrus
6 danio rerio

les plantes
vallisnera gigantea
elodée dense
mousse de java
echinodorus latifolus
+ je connais pas le nom mais ca fait une sorte de pelouse

le sol contient des "graviers nutritifs" pour les plantes mais je rajoute rien pour l instant pour la croissance des plante

voila pour le bac

donc mon probleme c'est que vu l etat ou on l a recuperé , ca va beaucoup mieux, mais il reste toujours enormement de particules en suspension et mes plantes sont sales en peu de temps, les decors et tout est plein de ce depot marron

on syphonne toute les semaine environ 20l avec un "aspirateur a gravier" ( le JBL aqua EX), en allant chercher dans les gravier l eau ressort encore marron foncé

a part continuer a nettoyer regulierement le gravier , je vois pas d autre solution pour limiter ces particules en suspension
sinon c 'est ma pompe qui n est pas assez puissante?

avez vous quelques conseils pour avoir enfin de belle plante propre.et une eau claire?
Merci

sandra17


Membre : Nouveau
Membre : Nouveau
desolé je corrige

pour le debit de la pompe je comprend pas trop, y a ecrit
200 symbole du diviser 550 L/H mais y a pas de reglage pour faire varier le debit
H max 1m (le mien fait 60cm de haut)
la elle est reglé sur le max

il y a 2 info contradictoire
donc il y a bien un bouton pour faire varier le debit et il est regler au max

william69


Membre : Régulier
Membre : Régulier
Bonjour

tu as un bac de 100L brut donc cela te fait un 80/90l net environ.

Ton éclairage est un peu faible et peut être vieux il te faut au moins 1W/2 litres,12/13h/jour c'est beaucoup.

Pour tes masses de filtration tu change le perlon et nettoie ta mousse tout les combien? fait attention lors du nettoyage à ne pas rincer les billes de céramiques,tu détruirais les bactéries, voici un lien utile ICI

Pour tes paramètres d'eau le GH est un peu haut mais bon, NO3 trop haut 5 de nitrates serait pas mal ton bac doit être cracra.Essayes de faire tes testes avec JBL ils sont pas mal et si tu pouvais faire le teste de Phosphate aussi.

Pour ton sol, tu à un sol nutritif et sable ou juste gravier nutritif?

Pour ton eau sale et tes nitrates élevées je ferais au moins 2 chgt d'eau par semaine le temps que cela revienne normal.

Pour tes plantes tu peu ajouter de l'engrais (Easy profito ou Flourish oligo de seachem)

Déjà tu a de quoi faire, je penses que tu aura d'autres conseils à venir



sandra17


Membre : Nouveau
Membre : Nouveau
bonjour

merci pour ta reponse


[quote]Ton éclairage est un peu faible et peut être vieux il te faut au moins 1W/2 litres,12/13h/jour c'est beaucoup.


l eclairage est neuf , le tube + le starter ont été changé quand on a recupéré l aquarium.
12 a 13 h d eclairage, c est qu on allume en se levant vers 7h30 et on eteind le soir quand les enfants vont au lit

Pour tes masses de filtration tu change le perlon et nettoie ta mousse tout les combien? fait attention lors du nettoyage à ne pas rincer les billes de céramiques,tu détruirais les bactéries, voici un lien utile


le perlon je le change toute les semaines et a chaque fois il est dans un etat lamentable. Pour comparaison j ai un 60L qui me sert de nourrice qui est tres propre. le perlon au bout d une semaine dans le 60L est dans le meme état qu apres 1 heure dans le 100L

la mousse je l ai pas renettoyé depuis un bon mois.

Pour tes paramètres d'eau le GH est un peu haut mais bon, NO3 trop haut 5 de nitrates serait pas mal ton bac doit être cracra.Essayes de faire tes testes avec JBL ils sont pas mal et si tu pouvais faire le teste de Phosphate aussi.


on fait des changement d'eau avec de l eau osmosé 50% et de l eau du robinet 50% depuis 15 jours, le GH est passé de 16 a 12
l eau du robinet est a 16 dH de GH

le bac est plus que cracra, le demenagement a brassé le sol, on a mis 2 jours avant de voir les poisson, en changeant le perlon toute les 2 ou 3 h la journée ( en 2 /3 h il etait aussi sale qu en 1 semaine maintenant)


Pour ton sol, tu à un sol nutritif et sable ou juste gravier nutritif?


c est des graviers nutritif + de la quartzite noire
je ne sais pas depuis combien de temps il est installé.
d'ailleurs je me demandait si ce gravier avait une durée de vie? est ce qu au bout d un certain temps il faut le changer?

Pour ton eau sale et tes nitrates élevées je ferais au moins 2 chgt d'eau par semaine le temps que cela revienne normal.

Pour tes plantes tu peu ajouter de l'engrais (Easy profito ou Flourish oligo de seachem)
[quote]

on en fait 1 le week end en ce moment avec aspiration des graviers pour enlever un max de cochonneries mais je pense qu il y en a encore pour un bon moment avant que tout redevienne bien., et dans les zones plantés je peut pas aspirer le gravier. donc il en restera toujours malgré tout

les plantes ont l air en plutot bonne santé, elle grandissent un peu et ne deperissent pas, le seul souci c'est qu avec toute cette m.... en suspension, elles sont recouverte d un depot qui fait sale.

si j essui delicatement les feuilles , ca leur fera pas de mal?


sinon, on pensait a un truc radical qu on a pas pu faire au debut parce qu on avait pas encore le petit bac, mais en fait on pensait
-transferer tous les poisson dans le 60L le temps de l operation,
- recuperer environ 70L d'eau de surface qui est relativement propre tant que le fond n est pas brassé
-enlever tout le fond et nettoyer le bac vide
- remettre des graviers neuf
- remettre l eau recupéré et completer
- remettre les petits poisson dans un bac tout propre

mais bon, tous ces poisson dans 60L sachant qu'il y a deja une quinzaine d alevin guppy agés de 2 semaines, ca risque de faire serré.

merci pour vos conseils

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum