Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 4]

51default Re: Besoin d'aide pour mauvais paramètre le Sam 10 Nov 2012 - 20:04

chelydros


Membre : Accro
Membre : Accro
Bonsoir

Est ce que tu as un autre bac pour y mettre tes occupants,en attendant de le refaire ?

Car va falloir le vider,enlever ton sable actuel,et installer ton sol nutritif recouvert de ton ancien sol.Tu peux rincer sommairement ton ancien sol mais dans l'eau du bac(pour préserver les bactéries installées)

Ensuite,la plantation s'effectue avec 10cm d'eau;c'est beaucoup plus facile qu'en ayant de l'eau jusqu'aux coudes(et moins d'eau par terre)Tu devrais faire un plan pour,les installer en fonction de la hauteur de chaque plantes,leur couleur et leur forme de feuille pour que celà soie agréable à l'oeil.

Penses bien à ce que je t'ai dit quant au développement des plantes.Si tu mets les vallisnéries en avant plan,tu ne veras plus ce qu'il se passe au fond.

52default Re: Besoin d'aide pour mauvais paramètre le Sam 10 Nov 2012 - 20:45

nini67


Membre : Occasionnel
Membre : Occasionnel
La c'est le 150L il est vide pour l'instant, je suis entrain de le préparer pour m'en servir pour les mollies!

Une fois que le 110L Mollies sera vide je pourrais recommencer de 0 en sortant tout! Par ce qu'il me restera des plantes donc ce sera pour le 110L, et selon les paramètres je regarderai pour une nouvelle espèce pour le 110L! Des guppys peut être! Ou alors j'y introduit mes platys et je vire le 80L dans lequel ils sont actuellement

Il faut juste que je trouve une solution pour les néons!

(Jai fais un petit tour sur google pour voir a quoi ressemble les plantes, j'ai pu me faire une petite idée) ##20









Je teste l'eau tout à l'heure! Pour l'instant ca bouge pas trop, j'ai juste une bonne température!

53default Re: Besoin d'aide pour mauvais paramètre le Mar 13 Nov 2012 - 18:09

nini67


Membre : Occasionnel
Membre : Occasionnel
Si ya encore quelqu'un (lol)

J'ai testé l'eau du 150L

Ph entre 7 et 7,5
kh 3°d
No3 5
No2 0,025
Fer entre 0,02 et 0,05

Bon? Pour les plantes le fer est un peu bas non?

##27

54default Re: Besoin d'aide pour mauvais paramètre le Mar 13 Nov 2012 - 19:11

chelydros


Membre : Accro
Membre : Accro
bonsoir

Non,Fe est bon,c'est un oligoélément.Si je t'ai dit 0,2 je me suis planté.
J'aimerais connaitre le GH ;il n'y a pas que les carbonates qui comptent.
Avec quoi as tu mesuré le pH ,ça manque de précision.
Tu as sorti l'eau du 150?L'as tu remplacée?

55default Re: Besoin d'aide pour mauvais paramètre le Mar 13 Nov 2012 - 19:24

nini67


Membre : Occasionnel
Membre : Occasionnel
@chelydros a écrit:bonsoir

Non,Fe est bon,c'est un oligoélément.Si je t'ai dit 0,2 je me suis planté.
J'aimerais connaitre le GH ;il n'y a pas que les carbonates qui comptent.
Avec quoi as tu mesuré le pH ,ça manque de précision.
Tu as sorti l'eau du 150?L'as tu remplacée?

Bin j'ai une malette! Je dois prendre tant et tant de ml d'eau dans laquelle je dois mettre un certain nombre de gouttes, et d'après la couleur je regarde dans quelle tranche de chiffre je me trouve!
Le ph était entre 2 verts un clair et un peu plus clair, donc jai pas su placer l'éprouvette, c t a peu de choses pret donc pour moi au milieu quoi..

L'eau que j'ai dans le 150L ca fait déjà plus d'un mois que je l'ai mise, je ne pensais pas avoir autant de soucis!
Je l'ai eu de ma belle mère avec 2 corys, je me suis dit que j'allai le garder pour y mettre les mollies et les platys, j'avais pris a peu pres 20% de mon 110L et le reste c'est fait a l'eau courante!

(Les mollies,les neons & mon ancistrus sont actuellement dans le 110L)
(Les platys eux sont avec les corys dans mon 80L)

Le 150L n'attend plus que les plantes et quelque conseils

56default Re: Besoin d'aide pour mauvais paramètre le Mar 13 Nov 2012 - 22:13

chelydros


Membre : Accro
Membre : Accro
Re

Dans la malette,tu dois avoir un tube pour mettre 10cc(j'espere que je dis pas de betise,ça fait longtemps que je ne m'en sers plus) d'eau et un flacon où il est marqué GH;tu verses dans le tube goutte par goutte et tu comptes le nombre de gouttes.On t'indique(sur la notice) de quel couleur l'eau va virer(bien entendu agiter doucement le tube pour incorporer chaque goutte)Quand elle vire;le nombre de gouttes te donne le GH.
J'utilise maintenant un conductivimetre(combo de chez Hanna) pour ceux que ça peut interesser)
Tu laves le tube à essais avec de l'eau de l'aquarium(tu ne rejettes pas dedans,hein!)pour le rincer il te faudrait une bouteille d'eau tres douce(Volcania par exemple ou mieux de l'eau osmosée)pour que les residus de ton analyse n'influent pas sur ta prochaine mesure.

57default Re: Besoin d'aide pour mauvais paramètre le Mer 14 Nov 2012 - 15:49

nini67


Membre : Occasionnel
Membre : Occasionnel
@chelydros a écrit:Re

Dans la malette,tu dois avoir un tube pour mettre 10cc(j'espere que je dis pas de betise,ça fait longtemps que je ne m'en sers plus) d'eau et un flacon où il est marqué GH;tu verses dans le tube goutte par goutte et tu comptes le nombre de gouttes.On t'indique(sur la notice) de quel couleur l'eau va virer(bien entendu agiter doucement le tube pour incorporer chaque goutte)Quand elle vire;le nombre de gouttes te donne le GH.
J'utilise maintenant un conductivimetre(combo de chez Hanna) pour ceux que ça peut interesser)
Tu laves le tube à essais avec de l'eau de l'aquarium(tu ne rejettes pas dedans,hein!)pour le rincer il te faudrait une bouteille d'eau tres douce(Volcania par exemple ou mieux de l'eau osmosée)pour que les residus de ton analyse n'influent pas sur ta prochaine mesure.

Je ne comprends pas bien la! C pas correcte les paramètres?
Je n'ai pas de gouttes pour le GH jai : ph kh fe no2 no3 et co2, c tout!
Comment ca se fait que j'ai pas le gh si c le plus important?
Je verrai jamais le bout, parfois j'ai envie de tout laisser tomber!

58default Re: Besoin d'aide pour mauvais paramètre le Mer 14 Nov 2012 - 15:56

nini67


Membre : Occasionnel
Membre : Occasionnel
J'ai une femelle molie qui souffre d'hydropisie , ca fait 5 jours que je traite le bac au eSHa 2000 et c de pire en pire, (pour elle mes néons rose se sentent bien je ne les avait jamais vu aussi en forme), je n'ai pas de bac hopital, qu'est ce que je peux faire rapidement avant qu'elle infecte tous les autres résidents??

59default Re: Besoin d'aide pour mauvais paramètre le Mer 14 Nov 2012 - 16:19

chelydros


Membre : Accro
Membre : Accro
Bonjour pessimiste ##06
Pour etre quariophile il faut un minimum de connaissances et une semiremorque de patience.

Si c'est la malette JBL effectivement le GH n'y est pas(acheter à part).
Je ne sais pas pourquoi!
Le KH ne te donne que les carbonates.Le GH la salinité(c'est pas le sel de cuisine) complete.Le seul que je n'ai jamais utilisé est CO2.
Le KH est déterminant pour le pH.Le GH pour la densité de l'eau;il sera nécessaire ou non en fonction de ta future population.

Quels poissons comptes tu y mettre ?

Désolé pour le Molly,sacrifier dans de l'eau au congelateur.Peut etre que ta flotte n'est justement pas assez salée pour eux.Regarde le pH de l'aquarium où ils sont.Si les neons sont en forme ,ça veut dire que l'eau leur va.Ces deux poissons vivent dans des eaux totalement différentes.

60default Re: Besoin d'aide pour mauvais paramètre le Mer 14 Nov 2012 - 16:27

nini67


Membre : Occasionnel
Membre : Occasionnel
@chelydros a écrit:Bonjour pessimiste ##06
Pour etre quariophile il faut un minimum de connaissances et une semiremorque de patience.

Si c'est la malette JBL effectivement le GH n'y est pas(acheter à part).
Je ne sais pas pourquoi!
Le KH ne te donne que les carbonates.Le GH la salinité(c'est pas le sel de cuisine) complete.Le seul que je n'ai jamais utilisé est CO2.
Le KH est déterminant pour le pH.Le GH pour la densité de l'eau;il sera nécessaire ou non en fonction de ta future population.

Quels poissons comptes tu y mettre ?

Désolé pour le Molly,sacrifier dans de l'eau au congelateur.Peut etre que ta flotte n'est justement pas assez salée pour eux.Regarde le pH de l'aquarium où ils sont.Si les neons sont en forme ,ça veut dire que l'eau leur va.Ces deux poissons vivent dans des eaux totalement différentes.

Bonjour bonjour

Je ne sais pas encore, des guppy peut etre! Mon copain les adore!
Au congel? Ca va mettre du temps non? Arrr Sad( La patience j'en ai et pour preuve mes aquariums sont toujours là!)
Je sais pour les néons je me disais pareil, la balance a penché!
Donc je peux pas mettre les mollies dans le 150L sans savoir le GH ?
Je peux le commander de suite s'ils le vendent sur le site!
J'ai du sel de guérande non iodé pour eux dans mon placard, je m'en servait avant, 1cas pour 10L mais je n'ai jamais su si l'ancistrus et les néons le supportaient donc j'ai laissé...
La situation devient plus qu'urgente, je ne sais plus quoi faire!
Demain je me charge du siphonnage mais pour le reste!?!?

(Pour ma femelle, la je l'ai dans un seau 10L j'ai mis une cas de sel, je ne peut pas traiter au eSHa dans le seau? Je n'y ai pas mi de chauffage..

Je réédit! Cuillere a CAFE pardon!

61default Re: Besoin d'aide pour mauvais paramètre le Mer 14 Nov 2012 - 16:41

nini67


Membre : Occasionnel
Membre : Occasionnel
Je prend une recharge GH, o2, p04? et nh4 que je n'ai pas non plus!
Et les boulettes d'engrais!

Jai peu être trouvé le problème de mon ph!
Mes gouttes sont des teste 3,0-10,0! Et moi il me faut du 7,4-9,0 nn?

62default Re: Besoin d'aide pour mauvais paramètre le Mer 14 Nov 2012 - 20:45

chelydros


Membre : Accro
Membre : Accro
O2,et PO4 pas la peine pour l'instant. NH4 non(ammonium.Il ne sert que lors d'une remontée rapide du pH). GH oui.
La gamme 7,4 à 9 peut servir si tu comptes continuer avec les mollies et autres poissons qui peuvent supporter ce niveau de pH.
Il existe aussi une gamme de 6 à7,4 il me semble.
Nonobstant,ces deux gammes sont plus précises que la gamme générale.

Je ne connais pas de remede efficace contre l'hydropisie.

Si c'est du velifera,il demande une temperature haute et une forte salinité(eau alcaline)sinon c'est la porte ouverte aux maladies.
Hydropisie,shimmy,oodinumn,fungus,et j'en passe.

63default Re: Besoin d'aide pour mauvais paramètre le Mer 14 Nov 2012 - 21:14

Kinette


Membre : Habitué
Membre : Habitué
Bonsoir Nini,

Je ne sais pas à quel stade d’hydropisie en est ta femelle Molly, Chelydros a raison car souvent il n'y a pas grand-chose à faire ...

Quand cela arrive chez moi, je mets 1/2 comprimé de Baktopur-direct dans mon bac hosto (20L), au bout de 3 jours (sans renouveler le traitement !) le poisson atteint est souvent guéri ! Wink
Attention, ce produit détruit aussi les "bonnes" bactéries du bac ...

64default Re: Besoin d'aide pour mauvais paramètre le Jeu 15 Nov 2012 - 16:29

nini67


Membre : Occasionnel
Membre : Occasionnel
@Kinette a écrit:Bonsoir Nini,

Je ne sais pas à quel stade d’hydropisie en est ta femelle Molly, Chelydros a raison car souvent il n'y a pas grand-chose à faire ...

Quand cela arrive chez moi, je mets 1/2 comprimé de Baktopur-direct dans mon bac hosto (20L), au bout de 3 jours (sans renouveler le traitement !) le poisson atteint est souvent guéri ! Wink
Attention, ce produit détruit aussi les "bonnes" bactéries du bac ...

Bonjour Smile

Le problème est que je n'ai pas de bac hopital!
Elle est toujours dans le seau, ca me fait mal au coeur je l'ai depuis longtemps, et elle est vive et a toujours "bien" vécu je ne pense pas, a toujours bien résisté plutôt!
Pas moyen de faire ca sans bac hopital?
Je sais qu'ils tiennent 7 jours sans oxygène...

65default Re: Besoin d'aide pour mauvais paramètre le Jeu 15 Nov 2012 - 17:38

nini67


Membre : Occasionnel
Membre : Occasionnel
150L tout frais planté, manque plus que le test gh et on est partie (j espère)



66default Re: Besoin d'aide pour mauvais paramètre le Jeu 15 Nov 2012 - 20:54

Kinette


Membre : Habitué
Membre : Habitué
Bonsoir Nini,

Je ne connais pas le "Esha 2000" donc je ne peux rien t'en dire ...

Pour l'hydropisie, en général les traitements sont Baktopur ou Temerol, que tu peux faire en "bain" ( = de courte durée) dans ton seau.
Il est urgent de lui mettre un chauffage (28 ou 29°) et un bulleur, elle ne restera sûrement pas 7 jours sans apport d'oxygène !!!! Confused

Il faudrait surtout revoir tes paramètres et ta population, les Mollys demandent une eau à pH 7,5 minimum, ce qui n'est pas du tout compatible avec tes autres poissons, et quand bien même tu arriverais à la "sauver" ce ne serait que très provisoire ...

Courage à elle et à toi !

67default Re: Besoin d'aide pour mauvais paramètre le Jeu 15 Nov 2012 - 21:01

chelydros


Membre : Accro
Membre : Accro
Bonjour optimiste ##06

Je vois que le moral va mieux.Quelle est la plante à gauche de la tour de garde?
Quels poissons veux tu mettre ?
Mets quelques paillettes de nourriture tous les jours,meme s'il n'y a pas de poissons et surveille de pres les nitrites.Si il monte trop cela veut dire que la pop des bactéries du filtre ne sont pas encore opérationnelles.

68default Re: Besoin d'aide pour mauvais paramètre le Mer 21 Nov 2012 - 14:38

nini67


Membre : Occasionnel
Membre : Occasionnel
Bonjour bonjour Smile Oui mieux!
J'ai siphonner mon 110L mon dieu pourquoi je ne l'ai pas fait avant ##10

A part ca, bin la plante a gauche ce ne serait pas ue rotala indica?
Elles sont arrivé dans un sachet sans annotation, donc d'après mes recherches je pense que s'en est une!
Par contre je n'ai pas eu de plantes flotantes pour mon 110L, et 90L il faudra que j'en cherche au plus vite, bien que ca aille mieux depuis le siphonnage et le bon changemement d'eau! Je n'en ai pas encore terminé avec le chamboulement ##21

69default Re: Besoin d'aide pour mauvais paramètre le Mer 21 Nov 2012 - 14:52

chelydros


Membre : Accro
Membre : Accro
Bonjour

Tu n'as pas trouvé ça en plantes flottantes(parce que tu peux aussi les planter)?
http://www.google.com/search?q=Ceratopteris&hl=fr&rlz=1W1ADFA_frES483&prmd=imvnsfd&tbm=isch&tbo=u&source=univ&sa=X&ei=5dusUPmcOabL0AWQnoHgCA&sqi=2&ved=0CB4QsAQ&biw=1366&bih=540

70default Re: Besoin d'aide pour mauvais paramètre le Mer 21 Nov 2012 - 19:33

nini67


Membre : Occasionnel
Membre : Occasionnel
@chelydros a écrit:Bonjour

Tu n'as pas trouvé ça en plantes flottantes(parce que tu peux aussi les planter)?
http://www.google.com/search?q=Ceratopteris&hl=fr&rlz=1W1ADFA_frES483&prmd=imvnsfd&tbm=isch&tbo=u&source=univ&sa=X&ei=5dusUPmcOabL0AWQnoHgCA&sqi=2&ved=0CB4QsAQ&biw=1366&bih=540

Si j'en ai des comme ca!
J'aurais bien vu la rotala indica justement en plante flottante, mais apparement non lol

71default Re: Besoin d'aide pour mauvais paramètre le Mer 21 Nov 2012 - 20:50

chelydros


Membre : Accro
Membre : Accro
Re

Ce sont des plantes exigentes en lumiere.elles vont emettre des plantules sur les feuilles et elles iront seules en surface.
Par contre je ne comprends pas que tu n'aies pas eu les etiquettes correspondantes(ça c'est pas sérieux)

72default Re: Besoin d'aide pour mauvais paramètre le Mar 11 Déc 2012 - 16:29

nini67


Membre : Occasionnel
Membre : Occasionnel
@chelydros a écrit:Re

Ce sont des plantes exigentes en lumiere.elles vont emettre des plantules sur les feuilles et elles iront seules en surface.
Par contre je ne comprends pas que tu n'aies pas eu les etiquettes correspondantes(ça c'est pas sérieux)

Bsr chelydros ca fait lgtps, j'ai eu des problèmes avec le net (pour pas changer)

Oui c'est pas serieux et c'est pas sympa lol, j'ai du faire des manip sur google pour trouver qui était quelle sorte de plantes, et encore les images ne corresponde pas tjs, donc j'ai un peu du faire ça a l'aveugle, et par chance je n'ai mis aucune plante d'arrière plan devant et inversement!

Enfin, ce n'est pas pour autant qu'elles vont toutes bien!
J'en ai une qui développe une sorte de maladie des taches blanches!?
Une autre, je n'ai pas trouvé sur google, j'ai eu un plan de celle ci on dirait des mini trèfles c la plus petite des plante que j'ai eu, elle a jaunit puis les petites feuilles sont tombés, mais la je vois qu'elle a laissé des traces parce que j'ai des petite pousses tte verte Smile

Et puis le dernier truc un peu bête j'avais dans mon lot des vallisneria "spiralis" (je ne percoi aucune ombre de "spirales" elle sont plates et ne s'enroulent pas!)
Donc je pense avoir reçu des vallisneria americana? je n'sais pas, elle grandissent tellement que je ne m'en sors plus, c'est le cas pour casi toutes les plantes!
Mince c pas évident encore une fois! Zut!!

73default Re: Besoin d'aide pour mauvais paramètre le Mar 11 Déc 2012 - 19:39

chelydros


Membre : Accro
Membre : Accro
Bonsoir nini

Ton trefle ressemble à ça ?
http://www.visoflora.com/photos-nature/photo-trefle-d-eau-menyanthes-trifoliata--2.html
Si oui ce n'est pas une plante d'eau chaude.
Je ne sais pas s'ils t'ont collé des Valisneria gigantea à la place des spiralis.Si oui elles vont se développer aussi en surface.J'en ai eu qui faisaient plus d'un metre ##06
Tu le verras rapidement,les feuilles font plus de 2cm de large.

74default Re: Besoin d'aide pour mauvais paramètre le Mar 11 Déc 2012 - 20:44

nini67


Membre : Occasionnel
Membre : Occasionnel
@chelydros a écrit:Bonsoir nini

Ton trefle ressemble à ça ?
http://www.visoflora.com/photos-nature/photo-trefle-d-eau-menyanthes-trifoliata--2.html
Si oui ce n'est pas une plante d'eau chaude.
Je ne sais pas s'ils t'ont collé des Valisneria gigantea à la place des spiralis.Si oui elles vont se développer aussi en surface.J'en ai eu qui faisaient plus d'un metre ##06
Tu le verras rapidement,les feuilles font plus de 2cm de large.

Ah bein sympa lol! Au pire je peux toujours déraciner non pour les valisneria?
Voila les petites repousses





75default Re: Besoin d'aide pour mauvais paramètre le Mar 11 Déc 2012 - 20:46

nini67


Membre : Occasionnel
Membre : Occasionnel
Ah pi j'ai aussi eu une petite surprise, 2 escargots!
Pourtant je les ai passés sous l'eau les plantes, et a 2 reprises :s
C'est que ca s'accroche c petites betes!
Je dois les garder ou c'est mauvais ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 4]

Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum