Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
fofy
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 92
Localisation : champagne ardennes
Emploi : artisan
Date d'inscription : 28/10/2012

default 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 6:06


me revoilà avec un bac mit en eau depuis une quinzaine d'heures
je pensais avoir une eau claire plus rapidement...
vous pouvez m'aiguiller?
c'est un bac en séparation de pièce,on devrait y voir clair à travers(sur la photo on ne voit pas trop le trouble)

j'ai une filtration cristal profi 900(mousses,et 2 étages de bio balles)
ne faudrait-il pas un petit passage de charbon pour éclaircir tout ça?(je n'ai pas envie de toucher au filtre mais bon,puis le charbon va avaler les bactéries...)

je suis à 25 degrés,une bonne couche de quartz blanc,et j'ai planté la végétation dans des pots de 10 cm de diamètre environ avec du manado + engrais liquide,je ne voulais pas de couche de substrat sous le sable pour éviter les mélanges lors des manipulations de nettoyage ou par les poissons(d'ailleurs je ne sais pas trop encore ce que je vais mettre!)

je n'ai pas encore fait de tests,l'éclairage est de 4 x 30 (sur la photo 2x30,j'en remets d'ici peu)
que pensez-vous de tout ça?
(j'aurais peut-être dû mettre dans la rubrique "présentation de vos bacs"...
merci :##17:

avatar
lilly57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 54
Localisation : Ars sur moselle 57
Emploi : Responsable Restauration
Date d'inscription : 14/08/2011

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 8:54

Bonjour.

Si c'est un buleur que tu as à droite tu peux le supprimer(néfaste pour tes plantes).
De plus elles sont trop enterrée et ton sable m'a l'air très fin.Il faut les planter à la limite du collet.
As-tu vérifié que tes poteris n'étaient pas calcaire? :##22:
avatar
fofy
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 92
Localisation : champagne ardennes
Emploi : artisan
Date d'inscription : 28/10/2012

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 10:55
oui c'est un buleur,ça fait quoi aux plantes? j'en ai toujours eu sans soucis :##18:

le sable est très fin oui,les plantes sont pas mal enterrées effectivement,quoique ça dépend lesquelles,certaines remontent déjà...

les poteries,je n'ai pas vérifié ,oups :##17: les galets j'y ai pensé,ça va
laurent 59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 874
Age : 32
Localisation : merville
Date d'inscription : 10/01/2012

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 11:34
salut

les bulles d'air participent au dégazage du co2 nécessaire aux plantes .pour les poteries c'est surement que de la terre cuite.
avatar
Aquaman54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 20
Localisation : Nancy 54
Emploi : *Rasta*
Date d'inscription : 19/08/2012

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 11:35
Quand un bac est planter il est conseiller de retirer le bulleur car il supprime une partie des substances que rejettes les plantes et qui sont bénéfique pour ton bac .

PS : je me rappelle plus du nom des substances :##21:

_________________
:##20: Je connais pas tout , Mais j'essaye d'aider quand même :##20:
Tout s'apprend dans la vie .....
avatar
fofy
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 92
Localisation : champagne ardennes
Emploi : artisan
Date d'inscription : 28/10/2012

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 11:50
oui c'est de la terre cuite :##17:

bon ,ben le bulleur.. :##08:

mon eau va s'éclaircir? je n'ai plus souvenir de tant de temps pour éclaircir lors de mes précédents bacs
avatar
Aquaman54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 20
Localisation : Nancy 54
Emploi : *Rasta*
Date d'inscription : 19/08/2012

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 11:55
Sa va déjà arrêter le remue de l'eau aprer qu'avait vous comme pompe ?

_________________
:##20: Je connais pas tout , Mais j'essaye d'aider quand même :##20:
Tout s'apprend dans la vie .....
avatar
fofy
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 92
Localisation : champagne ardennes
Emploi : artisan
Date d'inscription : 28/10/2012

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 11:56
comme noté plus haut,c'est une cristal profi 900 :##17:
avatar
Aquaman54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 20
Localisation : Nancy 54
Emploi : *Rasta*
Date d'inscription : 19/08/2012

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 12:00
Oui désoler j'avais pas vue :##21:
C'est peut être votre éclairage qui fait cette impression de trouble ? :##22:

_________________
:##20: Je connais pas tout , Mais j'essaye d'aider quand même :##20:
Tout s'apprend dans la vie .....
avatar
fofy
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 92
Localisation : champagne ardennes
Emploi : artisan
Date d'inscription : 28/10/2012

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 12:24
non,c'est vraiment trouble,si ça dure plus de 8 ours,je crois que je ferais un passage au charbon mais il est en train de se cycler..faut pas toucher normalement
avatar
Aquaman54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 20
Localisation : Nancy 54
Emploi : *Rasta*
Date d'inscription : 19/08/2012

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 12:32
Le quartz blanc a bien était rincer ? :##22:

_________________
:##20: Je connais pas tout , Mais j'essaye d'aider quand même :##20:
Tout s'apprend dans la vie .....
avatar
fofy
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 92
Localisation : champagne ardennes
Emploi : artisan
Date d'inscription : 28/10/2012

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 12:36
ben oui....
avatar
Aquaman54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 20
Localisation : Nancy 54
Emploi : *Rasta*
Date d'inscription : 19/08/2012

default Re: 240 l en route... eau trouble

le Jeu 8 Nov 2012 - 12:41
Bas alors la ..... :##21: :##22:
Bien dure trouver , en tout cas pour ma part sa m'est jamais arriver même s'y hier en mettant en eau mon 25L " Iwagumi " j'ai eu de belle frayeur car l'eau était quelque peut trouble mais en 4 heure de temps parfaite :##21:

_________________
:##20: Je connais pas tout , Mais j'essaye d'aider quand même :##20:
Tout s'apprend dans la vie .....
avatar
fofy
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 92
Localisation : champagne ardennes
Emploi : artisan
Date d'inscription : 28/10/2012

default Re: 240 l en route... eau trouble

le Lun 12 Nov 2012 - 17:44
l'eau est éclaircie
un rpo est formel,il faut du charbon...
par contre,elle est de couleur ambrée,je pense que c'est le tanin des bois(il n'y a que le changement d'eau pour palier à ça????)

d'autre part
ph:8.5
no2:0
gh:14
kh:11
en eau depuis une semaine

ça me parît élevé tout ça... que faire (pour une future pop de cardi,nez rouges...)
je suis à l'eau du robinet

_________________
bac de 240l (1.20 x40x60)
mise en eau 5.11.12
cristal profi 900
4x 30 w pour l'éclairage(blanc,"jaune",2 roses)
plantes dans des pots de 10 cm avec manado
avatar
L'ardennais
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 283
Age : 62
Localisation : Ardennes
Emploi : Retraité
Date d'inscription : 14/11/2011

default Re: 240 l en route... eau trouble

le Mar 13 Nov 2012 - 20:52
Effectivement, tes paramètres sont élevés - Descendre le PH - GH et KH - Pour cela il te faudra mettre de l'eau osmosée que tu trouvera en animalerie. Pour l'eau trouble cela est du à ton sable ou ton manado s'il a été mal rincé - Tous ces pots apparents ne valorisent pas ton aqua. Tu aurait du mettre tes plantes directement dans le substrat.
Tu est de quel coin dans les Ardennes ?
L'ardennais - :##27:
avatar
Thecarotte
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 385
Age : 22
Localisation : Isere
Emploi : lycéen
Date d'inscription : 10/11/2012

default Re: 240 l en route... eau trouble

le Mar 13 Nov 2012 - 21:04
Pour les pots, je ne suis pas d'accord avec toi l'ardennais,enfin mon avis est mitigé, le gros pots rond au milieu est superbe , si tu aurait trouvé des pots similaire mais de différentes tailles sa aurait été parfait, en tous les cas je trouve ton bac super beau Smile
avatar
fofy
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 92
Localisation : champagne ardennes
Emploi : artisan
Date d'inscription : 28/10/2012

default Re: 240 l en route... eau trouble

le Mer 14 Nov 2012 - 4:50
je vais mettre de l'eau osmosée pour une petite moitié déjà,j'attends l'osmoseur
je suis en Champagne,pas dans les Ardennes

_________________
bac de 240l (1.20 x40x60)
mise en eau 5.11.12
cristal profi 900
4x 30 w pour l'éclairage(blanc,"jaune",2 roses)
plantes dans des pots de 10 cm avec manado
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum