Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default mon Fe non detectable le Dim 11 Nov 2012 - 21:56

aquatlantis140


Membre : Nouveau
Membre : Nouveau
bonjour
Suite a l'etat inquietant de certaines feuilles de mes echinodorus (feuille d'un vert tres clair,trop meme) et sur les feuilles les plus agées il y a comme une pelicule blanchâtre ... Je ne sais pas d'ou cela peut venir mais en me renseignant j'ai appris que mon ancistrus pouvait manger les feuilles d'echinodorus.. Je n'ai pas de carence notable sauf le fer qui est a 0 malgré la fertilisation
Voici mes parametres:
No2 : 0
No3 : 12,5
Fe : ?
Ph : 7.2
Po4 : 0
Kh : 7
Temperature : 26,5

J'attend vos reponses avec impatience...merci

2default Re: mon Fe non detectable le Lun 12 Nov 2012 - 0:29

pitidjango


Modérateur
Modérateur
Bonjour,

Peux-tu poster une photo, cela peut aider pour identifier le problème?

Le Fer est souvent indétectable avec les tests. Car il existe différentes formes de Fer. Et les tests n'en détectent qu'une seule.
On peut considérer que ces tests sont inutiles. Et que malgré tout tu peux avoir un taux de fer tout à fait acceptable.

L'hypothèse de l'Ancistrus est fort probable. Car s'il n'a pas assez d'algues à manger, il peut s'attaquer aux plantes aux grandes feuilles, comme les Echinodorus.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

3default Re: mon Fe non detectable le Lun 12 Nov 2012 - 20:32

aquatlantis140


Membre : Nouveau
Membre : Nouveau
salut pitidjango , merci pour ta reponse ... Ben je voudrais bien poster une photo mais je suis novice concernant les forums (le premier de toute ma vie ..lol sisi c'est vrai) alors je ne sais pas comment faire . C'est ton bac sur la photo ? Concernant le fer je n'ose pas en metre plus parce que j'ai remarqué des algues vertes en faible quantité , comme des petits poils sur les feuilles de mes plantes ( visible seulement si on regarde de trés prés )
Mais cela peut venir de mes t5 qui on 1ans .

A bientot Bad)

4default Re: mon Fe non detectable le Lun 12 Nov 2012 - 21:13

pitidjango


Modérateur
Modérateur
Salut,

Il y a ce petit tuto pour t'aider, mais le forum possède un hébergeur de photo.
http://www.forumaquario.org/t14667-mettre-une-photo-sur-le-forum


Mais tu peux aussi utiliser l'option "Herberger une photo" (au moment où tu écris ton message)

Tu choisis ta photo sur ton PC tu fais "envoyer la photo". Et tu fais un copier/coller du lien du milieu sur ton message et l'image va s'afficher




Le Fer n'en rajoute pas. Car si tu vois que ça augmente les algues quand tu en mets c'est qu'il y en a déjà trop dans ton bac. Et cela prouve que le test de Fer ne fonctionne pas ##27 .

Après cela peut en effet venir de tes tubes. Car quand ils commencent à avoir un spectre défectueux (après 10-12mois) cela arrive qu'il y ait ce type d'algues (des filamenteuses)



ps:
en effet, c'est mon bac sur la photo. Mais il a été vidé récemment. Je change de style ##27


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

5default Re: mon Fe non detectable le Mar 13 Nov 2012 - 21:54

aquatlantis140


Membre : Nouveau
Membre : Nouveau
Ok merci je t'enverai une photo ...mais dans le kit de fertilisation dennerle e15 c'est du fer blanc apparement et c'est pour ça que je ne le detecte pas , il n'existe pas une autre marque qui rendrai les mesures possible ? Concernant ton bac il est somptueu ...comment tu obtiens un telle resultat ? ( eclairage , engrais , fertilisation ) parce que je t'envi beaucoup .

6default Re: mon Fe non detectable le Mer 14 Nov 2012 - 9:22

pitidjango


Modérateur
Modérateur
Salut,

Le fer ne sera malheureusement quasiment jamais détectable ou alors en partie seulement par les tests. Ce qui rend imprécis le résultat et non fiable.
Ne t'embête vraiment pas avec le Fer. Il est très rare d'avoir une carence. Cependant il est très facile d'en mettre trop. ET là on a des algues directs.

Je suis pas super fan des engrais Dennerle, qui sont très riche en fer. Il est possible que tes algues filamenteuses soient là à cause de ce produit.

Faudrait changer tes tubes (trop vieux) dès que tu peux. ET tu devrait remplacer ton engrais par un engrais plus complet qui n'est pas responsable de la venue d'algues comme le Profito d'EASY-LIFE ou le Flourish Oligo de SEACHEM


Pour avoir un beau bac, bien planté, le secret c'est une bonne fertilisation, un bon éclairage, une bonne filtration, ajout de CO2, de l'entretien, du temps et de la passion ##06 Faut avoir la main verte et faire attention à chaque détail et surtout prendre son temps ##27
Et avec toutes les plantes que j'avais, je n'ai jamais rajouté de Fer quasiment. DOnc tu n'as pas besoin d'en rajouter. Au contraire tu dois en avoir trop


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

7default Re: mon Fe non detectable le Mer 14 Nov 2012 - 19:43

aquatlantis140


Membre : Nouveau
Membre : Nouveau
Je pense suivre tes conseil..je vais diviser le fer par 2 ou alors carément stopper ....quelle est la meilleur solution d'aprés toi ?Bad)

Je veut bien changer d'angrais pour du profito de la marque easylife (j'en suis satisfait parce que j'utilise easycarbo et c'est efficace) mais ça remplace le v30 et s7 de dennerle?

Dsl je pose beaucoup de question mais tu me conseille quoi pour mes futurs fluos ? Jusqu'a present j'ai un zolux nominal et un neutral ... Tu en pense quoi ?

8default Re: mon Fe non detectable le Jeu 15 Nov 2012 - 9:25

pitidjango


Modérateur
Modérateur
Salut,

Tu peux stopper carrément le fer ##27

Pour le PROfito....Y a pas de soucis c'est un engrais complet.
Il serait aussi important d'ajouter une source de Potassium. Car la carence de ce dernier stoppe radicalement la pousse des plantes.
Le potassium est présent dans le profito mais trop faiblement. DOnc il faudrait trouver un apport plus conséquent.
Easy-Life fait un apport de Potassium c'est le KALIUM

En gros, avec PROFITO, KALIUM et EASY-CARBO t'as une bonne fertilisation qui va booster tes plantes. Je pense clairement que tu verras la différence.

Il est vrai que du côté des tubes, c'est moyen ce que t'as ##07
Ce sont des tubes T8 (26mm de diamètre) ou T5 (16mm) que tu as?

Si tu as du T8 je te conseille les OSRAM Biolux : pas cher du tout, trouvable en magasin de bricolage, et avec un spectre très bon et une teinte naturelle.
SI tu as du T5 je te conseille les JBL Ultra Natur : plus cher (normal c'est allemand ##17 ) très naturel aussi, et super efficace

Perso je tourne que sur ces 2 types de tubes. Pas de jaune de rose, de bleu.
L'idéal étant le tube à 6500K (lumière du jour) comme l'OSRAM ou le tube à 9000k (blanc) comme le JBL Natur ##27


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

9default Re: mon Fe non detectable le Jeu 15 Nov 2012 - 19:19

aquatlantis140


Membre : Nouveau
Membre : Nouveau
Salut mon conseillé ##06
Bon je resume :
Du profito
Du kalium
Du carbo
Et pour l'eclairage je passe a 2 jbl nature , ok !
Ce week end je vais chercher tout ça dans ma boutique aquariophile ##20
J'espere que ça se trouve en magazin et non sur internet..je ne suis pas fan des achats en ligne...
Concernant les tubes neon , je peux changer les 2 d'un coup ? Je te demande ça parce que si j'en change un ce week end et l'autre dans 6 mois celui ci aura 1ans et demi ##10 !
C'est beaucoup trop non ?
Jespere que cela fera du bien a mon bac parce que la je suis un peu paniqué. En tout cas tes conseils me font du bien parce que tu sais de quoi tu parle , ça se sent tout de suite
A+ pitidjango ##20

10default Re: mon Fe non detectable le Jeu 15 Nov 2012 - 19:33

pitidjango


Modérateur
Modérateur
C'est vrai que ça se trouve pas dans toutes les boutiques.
En ligne sur la boutique du forum c'est super rassurant.
http://www.zone-aquatique.com/
SI t'as un soucis, Benji est toujours là ##27
Mais regarde dans ta boutique d'abord

Les tubes, tu peux changer un tout de suite et l'autre le mois prochain par exemple pour éviter tout déséquilibre. Mais n'attend pas trop sinon, il y aura déséquilibre justement. Surtout que tes tubes sont vieux.
Tu peux même changer tout, tout de suite. Les Natur sont tellement meilleurs que ça peut que être bénéfique ##06

Après tout ça fait, on verra pour la suite. Mais au moins tu repars sur de bonnes bases


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

11default Re: mon Fe non detectable le Ven 16 Nov 2012 - 20:29

aquatlantis140


Membre : Nouveau
Membre : Nouveau
Salut ##22
Bon je suis allé dans ma boutique comme prevu mais tout ne c'est pas passé comme prevu....jespere que ne n'ai pas fait n'importe quoi ,je t'explique ...
En arrivant je demande si il y a du easylife profito et kalium , le commerçant me fourni le profito mais le kalium n'est pas en rayon... Je lui demande de me le commander mais il m' affirme que le kalium n'est vraiment necessaire ... Bon ok ,pas de kalium pour l'instant et finalement ça prouve que ce vendeur ne force pas les achats bref... Ensuite je lui demande les fameux jbl ultra nature mais le hic , il n'y en a pas dans ma dimension (590mm) puis celui ci me dirige vers un aquarium splendide equipé d'un sylvania aquastar et un sylvania grolux.... Il m'a fortement conseillé cette eclairage mais j'ai preferé avoir ton avis avant ##22 en tout cas j'ai regardé ce bac de trés trés pres et effectivement il est nickel et accompagné de profito et easycarbo
Qu'en pense tu ##19

12default Re: mon Fe non detectable le Ven 16 Nov 2012 - 21:58

pitidjango


Modérateur
Modérateur
Je comprends pas trop. Tu veux racheter un aquarium complet? ##10


Aquastar et grolux c'est pas excellent. Le risque d'algues est élevé avec l'aquastar. Car beaucoup de bleu et de rouge dans le spectre lumineux. CA se rapproche pus de l'éclairage d'eau de mer ##07

Les natur ça se fait en 59cm :
http://www.zone-aquatique.com/JBL_Solar_Ultra_Natur_-_28W_59_cm-p10615.html
La preuve, c'est que ce format n'existe que dans très peu de marque. MAis JBL a des tubes dans toutes les tailles

Et le Kalium c'est important, crois moi. PAs loin de 8mL par jour sur mon bac. Si tu as une carence en potassium, les plantes ne poussent plus du tout, Elles stagnent. Puis tu peux voir l'apparition d'algues "cornes de cerf". Malgré tout tu peux attendre un peu pour le Kalium


Méfie toi des vendeurs. Car ce sont des vendeurs plutôt que des conseillers. Je sais que c'est mettre tout le monde dans le même sac, c'est ça se vérifie souvent.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

13default Re: mon Fe non detectable le Sam 17 Nov 2012 - 16:43

aquatlantis140


Membre : Nouveau
Membre : Nouveau
Ça y est les 2 jbl nature sont installés , je les ai trouvé a botanic tout simplement ##06 maintenant il ne me manque plus que le kalium.. Par contre je me demande un truc tout bete , le profito doit etre mis toute les semaines mais peut-on diviser la dose par 7 pour en mettre tout les jours?

14default Re: mon Fe non detectable le Sam 17 Nov 2012 - 17:42

fredo12


Membre : Accro
Membre : Accro
@aquatlantis140 a écrit:Ça y est les 2 jbl nature sont installés , je les ai trouvé a botanic tout simplement ##06 maintenant il ne me manque plus que le kalium.. Par contre je me demande un truc tout bete , le profito doit etre mis toute les semaines mais peut-on diviser la dose par 7 pour en mettre tout les jours?

salut,oui tu peut diviser les doses par 7 pour le profito ##27

15default Re: mon Fe non detectable le Sam 17 Nov 2012 - 17:46

pitidjango


Modérateur
Modérateur
Salut,

C'est cool pour les Natur. C'est sur que tu pouvais trouver c'est vraiment standard.

Le Profito peut en effet être divisé par 7.
Par contre durant la première semaine, mets le qu'à demi-dose, pour ne pas trop perturbé ton bac au début.
Tu peux le mettre à l'aide d'une seringue. Si tu as des tests en gouttes, utilise une de ses seringues vertes ##27

T'as un post sur ton bac d'ailleurs?
Si c'est le cas j'aimerais bien un tite photo avant/après les tubes. Tu crois que tu peux? Juste pour voir la différence


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

16default Re: mon Fe non detectable le Sam 17 Nov 2012 - 18:20

aquatlantis140


Membre : Nouveau
Membre : Nouveau
Ben donne moi ton adresse mail pour les photos.... J'ai essayé de poster mais malgré le tuto impossible.... Pour le profito demi dose mais plutot par semaines ou par jours ?

17default Re: mon Fe non detectable le Sam 17 Nov 2012 - 18:24

pitidjango


Modérateur
Modérateur
Pour les photos faut que t'y arrive ##27
C'est pas trop compliqué normalement. Je vois pas ce que tu comprends pas ##06


Le Profito t'en mets juste demi dose par jour par rapport à ce qui est indiqué sur le flacon.
Si tu dois mettre par exemple 10ml par semaine. Ca te fais 1.4mL/jour (j'ai divisé par 7 ##17 ) DOnc demi-dose, tu mets 0.7ml/jour. ET ça pendant une semaine. Ensuite 1.4mL/jour


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

18default Re: mon Fe non detectable le Sam 17 Nov 2012 - 19:47

aquatlantis140


Membre : Nouveau
Membre : Nouveau
Ben les photo de mon bac et de ce probleme de feuille "blanche"
J'aimerai bien te les envoyer mais malgré le tuto impossible de les envoyer ( parcourir , dimension pour forum puis envoyer , mais aucune reaction) si tu me donne ton adresse mailje t'envoie tout ça ! Pour le kalium c' est mieu par jours ou par semaine ? Tu fait comment toi ?

19default Re: mon Fe non detectable le Dim 18 Nov 2012 - 13:03

aquatlantis140


Membre : Nouveau
Membre : Nouveau
Ouaaa c'est bluffant !!! On dirait deja que toutes les algues deperissent ! En plus j'ai l'impression que l'eau est beau oup plus clair (moi qui voulais rajouter du perlon dans mon filtre ) plus besoin

20default Re: mon Fe non detectable le Lun 19 Nov 2012 - 21:21

pitidjango


Modérateur
Modérateur
SAlut,

C'est cool si tout se passe bien.
Pour le Kalium, tu peux y aller à la semaine. Mais on en reparlera quand tu en auras ##27

Pour l'eau plus clair c'est juste grâce aux tubes. Ils sont bien meilleurs. Donc t'y vois plus clair ##17


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

21default Re: mon Fe non detectable le Mar 20 Nov 2012 - 23:23

aquatlantis140


Membre : Nouveau
Membre : Nouveau
Salut ca va ?
Bon je te fait part de l'evolution de mon aqua ...
Tout dabord j'ai supprimé la zone rocheuse au milieu du bac pour y planter des cryptocoryne lucens ( combat contre les algues)
Je fertilise normalement : 4ml easycarbo et 1,8ml profito
Les algues régresses doucement ...
Il y a environ 6 mois mon echinodorus bleheri m'a fait 2 jolies hampes florales que j'ai laissé "mûrir" ensuite j'ai bouturé puis la jeune plante a fait pas mal de feuilles mais trés petites , environ 8 a 10 cm max ... Mais depuis le nouvel eclairage et la gamme easylife elle me fait un feuille beaucoup plus jolie et plus grande que les autres ##20 Jespere que ça va continuer !
Le probleme de feuilles blanches a l'air de ralentir aussi ,que du bonheur !!!
Maintenant j'ai hate de recevoir le kalium hi hi hi ##08
Aujourd'hui jai essayé de donner une roudelle de courgette pochée a mon ancistrus mais il n'y a pas touché ce difficile ##13
Voila ! Merci pour tes conseils
Derniere chose...j'aimerais bien prendre un reacteur co2 en verre qui diffuse de trés fines bulles mais c'est difficile a trouver ... C'est valable ?

22default Re: mon Fe non detectable le Mar 27 Nov 2012 - 12:40

aquatlantis140


Membre : Nouveau
Membre : Nouveau
SALUT
JECOMMENCEA METTRE DUKALIUM DANS MON BAC ET TOUT A L'AIRDE BIEN SE PASSER.... MAIS UN PROBLEME PERSISTE, J'AI COMME DES PETITS POILS SUR TOUTES MES PLANTES ,C'EST UN TYPE D'ALGUE ET JE NE SAIS PAS COMMENT REGLER LE PROBLEME. J'ESPERE QUE TU POURRA ME CONSEILLER. CESOIR JE VAIS FAIRE LE TESTE COMPLET DE MON EAU POUR VOIR SI TOUT VA BIEN .
A PLUS ET MERCI D'AVANCE

23default Re: mon Fe non detectable le Mar 27 Nov 2012 - 12:42

pitidjango


Modérateur
Modérateur
Salut

c'est certainement des algues filamenteuses.
C'est souvent du soit à l'éclairage, mais t'as changé donc je crois pas. Donc soit ce sont des restes d'avant ou alors c'est un léger déséquilibre dû au changement des tubes.

Ou alors cela peut être dû à un taux de Phosphates (PO4) trop élevé. Tu as un test en gouttes PO4 ?


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

24default Re: mon Fe non detectable le Mar 27 Nov 2012 - 18:41

aquatlantis140


Membre : Nouveau
Membre : Nouveau
Oui et j'ai presque rien...
Tu crois que ca peu venir d'une trop forte fertilisation ?

25default Re: mon Fe non detectable le Mar 27 Nov 2012 - 22:38

pitidjango


Modérateur
Modérateur
Peut-être que cela peut venir du PROFITO.
Parfois le dosage du début peut amener des algues si les plantes ne l'assimilent pas correctement.
Est-ce que tu constates un pousse des plantes importantes (par rapport à d'habitude)

COntrôle si les algues se développent. Mais ça ne m'inquiète pas plus que ça.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum