Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

hugo-68


Membre : Régulier
Membre : Régulier
Bonjour à tous, je me permets de poster dans cette rubrique car j'ai des soucis d'algues depuis environ deux mois, depuis que j'étais énormément en déplacement donc je n'ai pas vraiment pu fertiliser correctement et à bonne dose.

Date de mise en eau : Mai 2012

Dimension du bac : Juwel 120litres

Eclairage : JBL, Solar Ultra Natur, T5 28W. 11 heures quotidiennement

Paramètres chimiques de l'eau : ces deux derniers jours (test goutte JBL) :
Jour 1 Jour 2
GH : 5 5
KH : 5 6
pH : 7,2 7,4
NO2 : 0 0
NO3 : 1 1
PO4 : 0,4 0,4

Filtration : Filtre JBL e900
Bas :
Nouille
Mousse bleu + eheim subastrat
Mousse bleu + ouate
Mousse bleu + ouate
Haut

Nature du Sol : 100% Manado

Plantation :
- Anubias nana
- Anubia barteri
- Echinodorus
- Ceratopteris
- Lilaeopsis
- Ludwigia repens
- Hygrophila sp araguaia
- hygrophila difformis
et d'autres donc un bac bien planté, j'ai renouveler beaucoup de plantes semaine dernières.

Population :
- 5 corridoras panda (mai 2012)
- 14 cardinalis (Mai 2012)
- Un mal rami, sa femelle est mort y'a deux semaines ##09 (Mai 2012)
- 2 ancistrus (Octobre 2012)
- 3 neritina mais la ils ne bougent plus depuis quelques jours pourtant quand je les soulève ils sont juste fermés..


Fertilisation :
- CO2 proflora M602 1 bulles/5sec
- 4 grammes de K2SO4 pour 15 ppm
- Flourish : 0,4ml/jour
- Fosfo : 0,4ml/jour
- Nitro : 0,3ml/jour

Donc j'ai des algues filamenteuses qui pousse assez vite, je dois m'en occuper tous les 2 jours sinon ca peut vite envahir tout mon bac et mes plantes.
Sur les vitres je les nettoie presque tous les jours car j'ai des algues vertes qui se dépose dessus..

Je ne sais plus trop quoi faire pour éradiquer ces algues, j'ai donc rajouter environ 5 plantes à pousse rapide ce weekend car j'en avais perdu beaucoup en deux mois. (Ludwigia repens, Hygrophila sp araguaia, hygrophila difformis)

Merci pour votre aide. ##05

Edit : Je commence a utiliser le tableau de rapinou.

choup'


Modérateur
Modérateur
Bonsoir,

Tu as un ou deux tubes ?

Je serai toi j'abaisserai progressivement mon KH vers 3° au moins. Le pH devrait baisser un peu. Une fois qu'il est stable, tu peux augmenter progressivement ta diffusion pour abaisser le pH vers 6,5.

Cependant, comment ça se fait que ton GH soit inférieur au KH... Tu as tes paramètres en sortie de robinet ? Tu as bien fais les test. La baisse du KH via l'eau osmosée fera aussi baisser le GH...

Tu as une photo de ton bac ?

Les plantes poussent bien ?

La dose préconisée pour Flourish pour 120 litres est d'environ 0,3 ml par jour et non 0,4 ml.

Parle plutôt en ppm pour les NO3 et PO4 ##27 C'est plus simple à comprendre. Tu te fondes sur quoi pour ces apports ?

Poursuis les nettoyage réguliers. Ca finira par payer, ton bac est encore assez jeune et à ce que je comprends, tu n'es pas très régulier... Or la régularité est souvent une des clef du succès d'un bac planté... clef souvent laissée de côté. ##27

Pas de zones mortes dans le bac côté brassage ?

Edit : d'accord pour le tableau de Rapinou. Ca règle ma question pour le fondement de tes apports en PO4 et NO3. ##27

hugo-68


Membre : Régulier
Membre : Régulier
Bonsoir,

Donc j'ai deux tubes dans mon aqua.
Concernant le KH, je viens de faire samedi un changement d'eau a 100% osomosée je vais essayer d'en refaire un mecredi.
Voici mes paramètres en sortie de robinet :
GH : 10
KH : 9

Je fais une photo dès demain et non justement depuis deux mois elles ne font que mourir...
Je ne vais plus partir en déplacement pendant un moment donc la je peux m'en occuper tous les jours à nouveau.
JE repars sur le tableau de rapinou afin d'avoir à nouveau des valeurs correctes car beaucoup de choses ont changé dans mon bac depuis la première fois.

Pas de zones mortes dans le brassage c'est à dire?

Merci pour tes conseils.

hugo-68


Membre : Régulier
Membre : Régulier
Questions bêtes mais à l'heure actuelle, je mets mon engrais le soir vers 19h et l’extinction de mes lumières a lieu vers 23h30 est-ce que je devrais plutôt le faire le matin lorsque c'est off les lumières??

choup'


Modérateur
Modérateur
Bonsoir,

Quand je disais pas de zones mortes je parlais d'endroits où il n'y a pas de brassage.

Pour la fertilisation, le principal est d'injecter au même moment chaque jour. Personnellement je le fais le matin en me levant pour aller en cours ##06

hugo-68


Membre : Régulier
Membre : Régulier
Non je ne vois pas de zones mortes tout l'aqua est bien brassé de partout, par contre a chaque fois que je siffone j'ai énormément de escargots nuisibles morts dont la coque est vide...

JE fertilise correctement par contre depuis que je suis le tableau de rapinou mon no4 est pratiquement déjà à 0,5ppm et je rajoute juste du nO3 dedans, ça va fausser le résultat à la fin nan?

choup'


Modérateur
Modérateur
Si tes PO4 se maintiennent à 0,5 ppm laisse comme ça... Après tu pourras faire des ajustements. De toute façon, faut pas rêver, la consommation journalière du bac peut varier d'un jour à l'autre. Deux tests par semaine te permettront d'ajuster par exemple.

hugo-68


Membre : Régulier
Membre : Régulier
Après quelques jours de fertilisation correcte mon bac commence à aller mieux j'ai de moins en moins d'algues filamenteuses et pratiquement plus du tout d'algues sur les vitres.
Par contre les filamenteuses envahissent quand même un peu mes nouvelles plantes que je nettoie tous les jours, est-ce que ca va se calmer ses prochains jours?

Concernant les plantes déjà envahi je peux faire quelque chose ou pas?
J'ai augmenté légèrement moin CO2 afin de faire baisser mon PH.

Par contre j'ai introduis 3 neritina que je viens de faire échanger car les 3 autres étaient morts et la idem ca fais 2 jours qu'il ne bougent plus...

choup'


Modérateur
Modérateur
Bonsoir,

Si ça s'améliore, ne relâche pas les efforts et continu sur ce chemin ! Nettoie tes plantes le plus que possible.

Tu as une photo du bac maintenant ?

Bien pour le pH !

le-poussin


Membre : Habitué
Membre : Habitué
Alors tes algues tu en es ou ?


Edit :

En tout les cas moi je trouve que ça ne change rien l'UV sur la qualité de mon eau. Alors c'est peut-être pas ça. Ca fait 4 jours qu'il tourne avec une pompe de 150l/h et je trouve pas trop la différence. Peut-être que il n'y a pas assez de passage dedans je sais pas.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum