Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Eau trouble

le Mer 14 Nov 2012 - 8:43
Bonjour,


Voilà depuis quelques temps j'ai mon eau qui se trouble, je dirai d'ailleurs qu'elle est plus trouble le soir que le matin. J'ai effectué de multiples changement d'eau.
Mon bac fait 125l, filtre par une JBL E901. Eclairage 2x54w T5 JBL TROPIC et NATUR.

CO2 en 24/24 test ph 6.8, Kh 4 , GH 5 , No2 0, PO4 0.1 No3 1

La couleur de l'eau je sais pas trop si c'est un peu blanc jaune ou vert tres tres tres clair.

Petit conseil ou avis ne serai pas de trop.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Eau trouble

le Mer 14 Nov 2012 - 9:07
Bonjour,

Une photo serait vraiment un plus pour t'aider. Là comme ça on peut pas trop dire ##27

Mais ça peut être un début d'eau verte, tout comme une turbidité liée à un sol qui est remué par des cory le soir en mangeant. A peut être aussi juste une impression vis à vis de la luminosité ##06

Enfin, plein de solutions.

Essaie d'identifier les problèmes suivants:
Y a t-il un changement dans la pousse des plantes, dans le comportement des poissons?
Est-ce que la surface de l'eau semble un peu opaque ?
Y a t-il des déchets ou des algues en suspension dans ton eau ?
Y a t-il des algues dans le bac?
Age des tubes?
Fréquence d'entretien du filtre?
Composition du filtre et âge des masses filtrantes?


Il faut éliminer toutes les hypothèses les unes après les autres pour trouver l'explication. Essaie de faire le tri dans tout ce que j'ai parlé déjà ##17


ps: pour être sur de la turbidité d'une eau, prend un gobelet transparent ou un verre, prends de l'eau et tu verras si c'est trouble, vert ou jaune

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Eau trouble

le Mer 14 Nov 2012 - 9:09
Je prends une photo dès que le bac est allumé, mais ce dernier à environ 2 mois. Les masses filtrantes sont bonnes. J'ai des algues un peu qui sont pltutôt brune foncée, mais très facile à enlevé lors des changements d'eau.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Eau trouble

le Mer 14 Nov 2012 - 9:12
Ok, donc on peut éliminer le filtre, la filtration, l'age des tubes.

Par contre, on peut rajouter le fait que ton bac est jeune. Et que avoir une eau trouble au début n'est pas forcément un évènement exceptionnel ou plutôt inhabituel.

Une photo sera plus simple. A la limite, prends la photo au moment qui te semble être le pire, donc le soir.

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Eau trouble

le Mer 14 Nov 2012 - 12:25
Voilà des photos ce matin comme ça j'en met une ce soir ça donnera une idée.






_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Eau trouble

le Mer 14 Nov 2012 - 13:20
Ah ouais c'est déjà un peu trouble en effet.
Attendons ce soir, pour voir la différence.

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Eau trouble

le Mer 14 Nov 2012 - 18:30
Voilà pour ce soir


_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Eau trouble

le Mer 30 Jan 2013 - 15:55
Bon je reviens un peu à la charge quelqu'un aurait-il une petite idée pour mon soucis. Elle n'est jamais super trouble, mais un peu.

J'ai fait un essai avec un morceaux de ouate prévu pour une autre pompe et j'avais trouvé une amélioration. Depuis elle est foutue, son dessous était bien vert , je l'ai jetté donc mais l'eau est toujours un peu trouble.


Je me tate sur une solution UV, mais n'etant pas sur de ce que c'est je ne souhaite pas investir pour rien.


_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
Oskitz
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 90
Localisation : Sèvres
Emploi : Enseignant
Date d'inscription : 01/01/2013

default Re: Eau trouble

le Jeu 31 Jan 2013 - 22:38
Bonsoir,
j'ai eu sensiblement le même problème que toi sur mon bac lancé récemment: eau blanchâtre.
8 jours de pompe UV 5W à 39euros ont réglé le problème Smile
C'est assez commun sur un bac jeune... le mien était en eau depuis moins de deux mois.
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Eau trouble

le Jeu 31 Jan 2013 - 23:07
Ok sauf que mon bac à tout de même un peu plus que ça. Toi tu penses qu'avec une lampe à UV ça devrait faire l'affaire ?

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
Oskitz
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 90
Localisation : Sèvres
Emploi : Enseignant
Date d'inscription : 01/01/2013

default Re: Eau trouble

le Jeu 31 Jan 2013 - 23:10
Celui qui m'a conseillé de suivre ce traitement m'a dit avoir déjà eu trois fois ce phénomène dans son bac en 2 ans...
Les symptômes sont similaires à ce que j'ai eu... il y a des chances pour que le même traitement soit efficace.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum