Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
poissonne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 130
Localisation : landes
Emploi : en recherche d'emploie
Date d'inscription : 19/11/2012

default Petit Problème

le Lun 19 Nov 2012 - 14:37
Bonjours
Je trouve que mon aquarium sens une petite odeur de moisie lorsque les néons sont allumé.

J'ai fais un test de laisser la lumière éteinte toute une journée et cette odeur de moisie avait disparu.

Je suppose que ça viendrais des néons qui développerai un champignon mais je n'en suis pas sur.

Est ce que c'est grave ? qu'est ce que je peux faire ? laisser constamment éteint ?

avatar
micbar
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 486
Age : 73
Localisation : seine et marne
Emploi : ancien analyste programmeur / AS400
Date d'inscription : 22/09/2011

default Re: Petit Problème

le Lun 19 Nov 2012 - 17:23
Cette odeur ne vient elle pas plutôt de l'eau chauffée en surface par tes tubes ?
avatar
poissonne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 130
Localisation : landes
Emploi : en recherche d'emploie
Date d'inscription : 19/11/2012

default Re: Petit Problème

le Lun 19 Nov 2012 - 18:13
Comment je peux savoir si ca vient de la surface ou de la totalité de l'eau ?

Mes poissons vont bien pourtant ... je sais pas trop :##22: :/

_________________
aquarium 600l : 5 discus, 4 scalaire, 1 apisto Hogsloi, 2 ramirezi, 20 cardinalis, 20 nez rouge, 12 tetra pinguin, 10 corrydoras, 12 male guppy, 2 CPO, 1 ancitrus, 1 pleco, 2 loche macracanta, 2 loche lohachata, 5 ampulaire ...

aquarium 60l : red cherry, guppy femelle, 3 Atya, 2 swenelia, 4 ampulaire, 2 corrydoras panda ...
seb35
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 388
Localisation : rennes
Date d'inscription : 23/05/2012

default Re: Petit Problème

le Lun 19 Nov 2012 - 19:27
Bonsoir,

tu as quoi comme filtration interne ou externe ?


tes néons datent de quand plus d'un an ...

les plantes ont besoin de lumière :##27:
avatar
poissonne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 130
Localisation : landes
Emploi : en recherche d'emploie
Date d'inscription : 19/11/2012

default Re: Petit Problème

le Lun 19 Nov 2012 - 22:22
interne

_________________
aquarium 600l : 5 discus, 4 scalaire, 1 apisto Hogsloi, 2 ramirezi, 20 cardinalis, 20 nez rouge, 12 tetra pinguin, 10 corrydoras, 12 male guppy, 2 CPO, 1 ancitrus, 1 pleco, 2 loche macracanta, 2 loche lohachata, 5 ampulaire ...

aquarium 60l : red cherry, guppy femelle, 3 Atya, 2 swenelia, 4 ampulaire, 2 corrydoras panda ...
avatar
poissonne
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 130
Localisation : landes
Emploi : en recherche d'emploie
Date d'inscription : 19/11/2012

default Re: Petit Problème

le Mar 20 Nov 2012 - 10:01
le sable a aussi une odeur de moisi donc je pense que ce n'est pas qu'a la surface de l'eau :/

_________________
aquarium 600l : 5 discus, 4 scalaire, 1 apisto Hogsloi, 2 ramirezi, 20 cardinalis, 20 nez rouge, 12 tetra pinguin, 10 corrydoras, 12 male guppy, 2 CPO, 1 ancitrus, 1 pleco, 2 loche macracanta, 2 loche lohachata, 5 ampulaire ...

aquarium 60l : red cherry, guppy femelle, 3 Atya, 2 swenelia, 4 ampulaire, 2 corrydoras panda ...
seb35
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 388
Localisation : rennes
Date d'inscription : 23/05/2012

default Re: Petit Problème

le Mar 20 Nov 2012 - 15:11
bonjour,

ton bac est bien brassé
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum