Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

G_rem


Membre : Nouveau
Membre : Nouveau
bonjour à tous

voila j'ai commencé un aquarium aquatlantis de 180L et c'est mon tout premier, je suis débutant.

cela fait environ 2 semaines qu'il tourne je dirai.

au début cela allait et j'attendai le cycle de l'au de 3-4 semaines pour introduire mes premiers poissons mais là cela se developpe mal et mon aquarium se degrade vitesse grand V et je suis completement paumé je ne sais pas quoi faire...

J'ai l'impression que depuis que j'ai introduit ma racine dans l'aquarium tout est parti en live...

les constatations sont les suivantes :

* taches brunes sur toutes les vitres, sur le filtre, sur les roches et sur les décos...
* eau jaune
* sa sens pas tres bon...
* plante dont les feuilles tombe et sont toutes marron, on dirai qu'elle meurent...
* des algues partout verte marrons qui font des fil et qui ne cessent de croitre

je c'est plus quoi faire...

je n'avai pas bouilli ou laissé tremper ma racine quand je l'ai introduit et elle a developpé un champignon transparent gelatineux soit disant inoffensif dont certain poissons se nourissent soit disant sur toute la racine.

du coup je viens de la sortir et je la laisse tremper longtemps dans l'au chaude et change l'eau souvent.

qu'est ce que je dois faire ? changer toute l'eau et tout recommencer ? enlever mes plantes et les laver avec du javel et de l'au clair ? (sachant qu'elles sont deja planter ?

HELP... ##23



Dernière édition par G_rem le Jeu 22 Nov 2012 - 17:06, édité 1 fois

choup'


Modérateur
Modérateur
Bonjour,

Règlemen a écrit:1. Être clair et précis . Et cela s’applique aussi dans le choix du thème du sujet. Par exemple, le titre du sujet ne doit pas être : Urgent ! ou Au Secours ! Essayez d’être descriptif dans votre titre et de donner le plus d’informations possible dans votre message pour avoir de l’aide. Le contenu du message devra être compréhensible par tous. Aussi, le langage sms est interdit sur l'ensemble des salons.

Merci d'avance ##06

Tu as des photos de ton bac stp ?

Les algues brunes sont courantes au démarrage et partiront d'elles même.

L'eau jaune c'est normal, ce sont les tanins de la racine. Rien de grave.

Pour la moisissure sur la racine, rien de grave non plus.

Photo des algues vertes ?

Sinon :

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

G_rem


Membre : Nouveau
Membre : Nouveau
désolé pour le titre du topic si on peux le modifier dans ce cas...

je suis conscient que le tanin rejeté par la racine jauni l'eau.

je suis conscient aussi que la moisissure blanche de la racine n'est pas grave non plus.

ce qui m'inquiete c'est toutes ses taches marron sur les vitres, filtres, decor et qui se multiplie !

les algues sont presentes sur les plantes et font des filtres algueux "brumeux" qui se relie et se mele les uns dans les autres.

j'ai fait des photos oui mais je n'arrive pas a les mettre sur mon pc j'essaye de regler se souci rapidement pour vous montrez les photos.

Date de mise en eau? 10/11/2012

Dimension du bac? 103*38*60

Eclairage? 2*45 2 tubes neon - je laisse 10/12h par jour

Paramètres chimiques de l'eau? je n'ai pour le momment fait aucun test ni acheter aucun produit "chimique" si on peux dire

Filtration ? Biobox 2 de chez aquatlantis

Nature du Sol : quarz noir + terreau en dessous manado

Plantation ? 17 plantes dont je ne connais pas tous les noms + (anubia sur racine)

Population ? 0

Fertilisation? 0

choup'


Modérateur
Modérateur
Les diatomées ( algues brunes ) sont courantes au démarrage. Frotte tes feuilles délicatement.

Après, on va attendre des photos au cas où.

C'est quoi tes tubes ?

Pour modifier ton titre, clique sur éditer sur ton premier message =).

capitaine dechet


Membre : Accro
Membre : Accro
tu peux enlever le plus gros des algues a la main et nettoyé les vitres. mais ne touche pas a l'intérieur de ton filtre.
tu peux aussi enlever toute les feuille qui déperisse ou tombe de tes plante.elles en referont des nouvelles.
c'est normale, la plupart des plante des animalerie sont cultivé au sec ou en semi-humide. une fois mise dans ton aqua il faut du temps pour qu'elle s'adapte a ce nouveau milieu

opération a répeter plusieur fois si il le faut.

une fois le cycle bien mis en place ca devrait se calmer.

G_rem


Membre : Nouveau
Membre : Nouveau
mes tubes eclairages sont ceux avec l'aquatlantis 180l. t2*45w il me semble...

je pensai que je devais enlever carrement mes plantes de l'aquarium pour les laver à l'au clair et avec petite dose de javel puis les replanter.

est ce possible qu'elles soit mal planté ?

pour nettoyer vitres et plantes du coup je dois mettre les mains et les bras dans l'eau de l'aquarium se n'est pas grave ?

poisson-chat


Membre : Accro
Membre : Accro
Bonjour G rem
relit les message qui ton deja ete envoyer
pour repeter ce qui a deja ete dit

" les algue sont courante au demarage d'un aquarium "

Il est tout a fait normal d'avoir des algue pendant les 6 premier mois
elle partiront au fur et a mesure des nettoyage hebdomadaire

Si tu veu deterré tes plante pour les nettoyer une par une
fait donc mais tu va le faire une fois pas deux ##06
laisse comme c'est et laisse faire les chose

on attend les photo pour vraiment se rendre compte de la situation

capitaine dechet


Membre : Accro
Membre : Accro
je ne pense pas que le fait de mettre tes main dans l'eau puisse perturber le cycle (enfin je sais pas ou on trainé tes main ##27 )

mal planté? non je ne pense pas mais avec photo tu aurais une reponse plus précise. as-tu bien enlevé les mousses qui entoure généralement les racines?

G_rem


Membre : Nouveau
Membre : Nouveau
oui tout a fait j'ai bien enlever la ouate des plantes en pot...

j'essaye mais mon pc ne veut pas lire ma carte sd quelle galere decidement ! grrr lol ##17

et les escargots que j'apercoit et qui se baladent tranquillement j'en fais quoi lol ??


G_rem


Membre : Nouveau
Membre : Nouveau
J'ai effectuer un nettoyage cette apres midi j'ai nettoyé les vitres, retirer les decor et les pierres pour les nettoyer.
J'ai enlever la racine et je la laisse trempé pendant plusieurs jours.
J'ai enlever les algues un maximum...

J'avais pris des photos avant le nettoyage pour vous montrer l'etendu des dégats mais je n'arrive pas à vous les mettre sur mon ordinateur.

Je vous poste donc des photos après avoir fait tout cela, les voici donc :







poisson-chat


Membre : Accro
Membre : Accro
Pour l'instant rien d'alarman
j'ai vu bien pire

G_rem


Membre : Nouveau
Membre : Nouveau
oui c'est sur j'ai bien nettoyé! ...

je me demandai si je n'avais pas mis un couche trop importante de quartz noir niveau epaisseur ?

il doit bien y avoir + de 5 cm facile...

et du coup les racine sont planté dans le substrat mais le "corp" notamment des petites plantes et enfoui dans les cailloux ?

qu'en pensez vous ?

choup'


Modérateur
Modérateur
Bonjour,

C'est toi qui les as trop enfoui ? Au pire installe les normalement, elles feront des racines elles même ^^.

N'hésite pas à ajouter plus de plantes à croissance rapide...

G_rem


Membre : Nouveau
Membre : Nouveau
merci

oui je l'ai ai planté. En les plantant je suis allai jusqu'au substrat (au fond) du coup j'ai l'impression qu'elles sont enfoui une partie et recouvert de l'epaisseur du quartz notament les petites plante qui ne sont pas haute. Du coup des feuilles sont dans le quartz. Désolé J'ai un peu de mal a expliquer ce que je veux dire...

choup'


Modérateur
Modérateur
Et bien... Retire les un peu... Elles produiront elles même des racines qui iront dans le substrat si elles en ont besoin...
Si les feuille sont enterrées elles vont crever.

capitaine dechet


Membre : Accro
Membre : Accro
@G_rem a écrit:oui tout a fait j'ai bien enlever la ouate des plantes en pot...

j'essaye mais mon pc ne veut pas lire ma carte sd quelle galere decidement ! grrr lol ##17

et les escargots que j'apercoit et qui se baladent tranquillement j'en fais quoi lol ??



t'inquiete pas pour les escargot, il ont meme un effet bénéfique pour l'équilibre de ton bac. il vont mangé les reste de nourriture que tes poisseront laisseront filer, et si par malheur un de poissons meurent et que tu ne le vois pas il s'en chargeront probablement.

au pire s'il il se reproduisent trop et que ca ne te plais pas tu peu en enlevé a la main et les mettre au égouts

G_rem


Membre : Nouveau
Membre : Nouveau
oui c'est noté alors pour le moment j'en ai surpris que 1 grand et 1 petit mais je les enlevé par crainte

Du coup pour le sol, j'ai mis une couche de aquabasic plus puis du manado et enfin du quartz enfin.

depuis que j'ai appris que le manado etait preferable seule, je me sent contraint de devoir enlever le quartz de mon bac et laisser le manado seul ou alors une legere couche de 1 cm mais pas plus pour que cela reste noir.

mais comment enlever le quartz alors que mon bac est plein ?

oulala la nuit porte conseil parceque je me pose tellement de question ##14

je pense faire un topic dans la categorie lancement de nouveau bac pour demander des conseils, et tout le monde peux suivre ainsi l'evolution avec des photos! ##20

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum