Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Gertrude67
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 381
Age : 27
Localisation : Strasbourg
Emploi : Salariée agricole
Date d'inscription : 10/11/2012

default Je crois que mes plantes n'aiment pas les tanins...

le Dim 2 Déc 2012 - 12:01
Bonjour, bonjour :##05:

J'ai refais mon bac il y a maintenant 3 semaines environ, mes plantes poussent bien, mais depuis que j'ai ajouté de la tourbe dans le filtre il y a beaucoup de tanins dans l'eau (tourbe + racine).

L'eau est pas mal jaune, moi je trouve ça joli mais les plantes jaunisses et certaines ont des tâches brunes et les feuilles trouées et finissent par perdre leurs feuilles.
L'hygrophila corymbosa siamensis est la plus touchée.

De plus mes eleocharis jaunissent entièrement, on dirais que la plante meurt totalement et finalement des petits brins repartent et elle repousse.

Est ce réellement les tanins qui font ça ou il n'ont rien a voir du tout là dedans ?

Merci de votre aide :##24:

Lucie


Dernière édition par Gertrude67 le Dim 2 Déc 2012 - 12:03, édité 2 fois (Raison : Orthographe)

_________________
60 litres avec un couple de chuna, 7 kubotai et 4 japonica
30 litres avec des sakura rili
Boukito petit bouc né le 9/10/2012
70 vaches laitières et 70 génisses et veaux I love you

Mini Bouc tu m'as quitté trop vite :##09: R.I.P.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum