Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
-clara1ère-
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : Paris
Emploi : Vétérinaire
Date d'inscription : 30/11/2012

default Problème d'alques sur ma plante et mes vitres...et au sol

le Sam 1 Déc 2012 - 16:18
Bonjour; J ai un gros problème avec des algues que je retrouve sur mes vitres,mes plantes; Je nettoie régulièrement mon bac pourtant, j'ai deja essayé de gratter avec des éponges "spéciales aqua" mais elles reviennent toujours... Pour mes vitres, il y a toujours de minuscules points verts, je ne parvins pas à les enlever, je pense que le problème est en partie du à cela; comment faire pour les enlever???
Mon bac est un 55 litres, il fait 30(hauteur)sur 30(largeur) sur 60(longueur). J'ai de l'éclairage néon réglé qui fait chauffage ,une pompe, un philtre,
J'ai 2 guppys
1 molly
1 "poisson squelette"
1 dont je ne connais pas le nom il a une rayure orange sur le coté;
Pour les nitrites et tout je n'en sais rien ca fait longtemps que j'ai fait le test.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème avec les algues!!!!

le Sam 1 Déc 2012 - 18:56
Bonjour,

Tu as d'autres infos + des photos stp ?

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

Sinon, ta population n'est pas correct... les molly demandent une eau dure et basique voire saumâtre et un bac de 250 litres au moins.
Les guppy demandent 100 litres au moins et vivent en harem tout comme les molly.

C'est quoi le poisson squelette ? une photo ? Un silure de verre ?

L'autre poisson, tu as une photo ?



-clara1ère-
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : Paris
Emploi : Vétérinaire
Date d'inscription : 30/11/2012

default Re: Problème avec les algues!!!!

le Dim 2 Déc 2012 - 8:31
je n'arrive pas a mettre des photos je vais chercher sur internet a quoi ca ressemble...
-clara1ère-
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : Paris
Emploi : Vétérinaire
Date d'inscription : 30/11/2012

default Re: Problème avec les algues!!!!

le Dim 2 Déc 2012 - 8:33
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème avec les algues!!!!

le Dim 2 Déc 2012 - 12:12
Ce poisson n'a pas du tout sa place dans ton bac non plus. Il demande un bien plus gros volume et vit en groupe.

Il va falloir revoir la population déjà.

Ensuite, pour les photos, regarde ici :

http://www.forumaquario.org/t14667p30-mettre-une-photo-sur-le-forum#337972
-clara1ère-
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : Paris
Emploi : Vétérinaire
Date d'inscription : 30/11/2012

default Re: Problème avec les algues!!!!

le Dim 2 Déc 2012 - 17:48
Je vais essayer de mettre une photo demain. Mais comment puis je faire pour les poissons en trop?
avatar
Poussieres2
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 4302
Age : 31
Localisation : Au delà des nuages...
Emploi : Dévoreuse de livres...
Date d'inscription : 02/12/2011

default Re: Problème avec les algues!!!!

le Dim 2 Déc 2012 - 19:02
@-clara1ère- a écrit:Je vais essayer de mettre une photo demain. Mais comment puis je faire pour les poissons en trop?

Tu mets des annonces (rescue, leboncoin, ici...) et tu les donnes.
-clara1ère-
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : Paris
Emploi : Vétérinaire
Date d'inscription : 30/11/2012

default Problème avec les algues!!!!

le Lun 3 Déc 2012 - 18:37
-clara1ère-
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : Paris
Emploi : Vétérinaire
Date d'inscription : 30/11/2012

default Re: Problème avec les algues!!!!

le Mar 4 Déc 2012 - 18:27
PS : mon bac est un 56 litres, ma population :
-2 guppys
-1 molly
-1 néon
-1 "poisson squelette"
cela fait longtemps que je n ai pas fait le cycle de l'azote, les tests d'eau en général.
Je ne l'avais pas précisé car je me suis trompée en créant un nouveau post au lieu de répondre :##15:
avatar
tilho
Modérateur
Modérateur
Masculin Nombre de messages : 12206
Age : 15
Localisation : Laponie
Emploi : Coach d'aqua-poney
Date d'inscription : 04/03/2009

default Re: Problème avec les algues!!!!

le Mar 4 Déc 2012 - 21:51
@-clara1ère- a écrit:
Je ne l'avais pas précisé car je me suis trompée en créant un nouveau post au lieu de répondre :##15:
Problème résolu :##27:

_________________
A Vandre, Becherel tou neuffe.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum