Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Hello le Mar 4 Déc 2012 - 13:05

Mr Freezor


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

Alors moi je suis tout nouveau dans le monde de l'aquarium.
Je viens de démarrer un nano de 40 litres il y a 2 semaines.
Pour le moment il comporte 4 plantes : vallisnérie, Ammoricia Aquatica, Rotala Rotundifolia et une mousse. je ne suis pas bien sur des noms.
J'ai un filtre interne, un chauffage pré-réglé à 25°, une lampe avec 40 LED blanche et 4 bleu.
Le tout posé sur une couche de substrat et une couche de sable noir.

Voila j'ai fais le tour, il ne rets plus que les poissons qui arriveront bientôt. Ah j'ai oublié, il y a déjà un escargot, arrivé avec les plantes surement.

A bientôt.

2default Re: Hello le Mar 4 Déc 2012 - 18:30

platy2018


Membre : Régulier
Membre : Régulier
bonjour et bienvenue freezor j'espère que tu seras bien sur ce forum

3default Re: Hello le Mer 5 Déc 2012 - 8:47

Mr Freezor


Membre : Nouveau
Membre : Nouveau
Merci pour à toi ! ##27

4default Re: Hello le Jeu 6 Déc 2012 - 12:57

Poussieres2


Membre : Accro
Membre : Accro
Bienvenue sur le forum Wink

5default Re: Hello le Jeu 6 Déc 2012 - 17:19

Mr Freezor


Membre : Nouveau
Membre : Nouveau
Merci Strumpfette !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum