Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
chachuna
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 67
Localisation : devant mon aquarium (paris 75)
Emploi : etudiante
Date d'inscription : 04/10/2012

default eau "poussiereuse"

le Mer 12 Déc 2012 - 19:26
Bonjour,
j ai un probleme depuis toujours, c est que j ai masse de particules en suspension dans mon eau, et c est dommage.
comment faire ? j ai deja essayer de changer une partie de mon eau....rien !!
miamiaou
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 130
Localisation : var
Emploi : sans
Date d'inscription : 10/12/2012

default Re: eau "poussiereuse"

le Mer 12 Déc 2012 - 21:14
qu'est ce que tu as comme filtration ???*
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: eau "poussiereuse"

le Jeu 13 Déc 2012 - 18:18
Ah ba en fait j'ai un peu le même probleme que toi.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
chachuna
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 67
Localisation : devant mon aquarium (paris 75)
Emploi : etudiante
Date d'inscription : 04/10/2012

default Re: eau "poussiereuse"

le Jeu 13 Déc 2012 - 21:44
j ai une eden 511 pour un 54L :##23:
avatar
Betta-Ct
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 804
Age : 19
Localisation : Villeparisis
Emploi : Testeur de jeux vidéo
Date d'inscription : 17/12/2011

default Re: eau "poussiereuse"

le Jeu 13 Déc 2012 - 22:01
perso, je recommande de faire tourné l'eden 501 a vide (sans rien juste de l'eau) pendant 15 minutes et lavées les nouilles et tout avec l'eau du bac (pas dans le bac hein :##27:)

_________________
Nanocube Dennerle 10L

Ne croyez pas qu’un poisson s’adapte à l’aquarium qu’on lui offre. C’est vous rendre responsable d’une torture silencieuse, la nanification.
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: eau "poussiereuse"

le Jeu 13 Déc 2012 - 22:16
Moi par contre c'est une JBL e901 et je pense que ca doit venir aussi des masses filtrantes.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
chachuna
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 67
Localisation : devant mon aquarium (paris 75)
Emploi : etudiante
Date d'inscription : 04/10/2012

default Re: eau "poussiereuse"

le Ven 14 Déc 2012 - 15:13
c est ce que j ai fait....
mais je remarque qu il reste de l air dans la pompe et qu elle fait un gros bruit tout d un coup, puis relache une grosse quantite de poussiere dans l'eau.... meme apres l avoir nettoye et elle fait sa regulierement... :##13:
avatar
tassadar44
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 138
Age : 43
Localisation : Sautron - 44
Emploi : Auto-Entrepreneur - Webmaster
Date d'inscription : 27/11/2012
http://www.discusweb.fr

default Re: eau "poussiereuse"

le Dim 16 Déc 2012 - 11:19
Tu es sûr qu'il s'agit de particules en suspension?
Si ça se trouve, ta pompe brasse un peu d'air et envoi de micro-bulles d'air qui ressemblent à des particules de poussieres. Ca forme comme un voile nuageux. Moi je redémontrai la pompe et vérifierai les pales de la pompe et tout. Il y a peut être eu un peu de jeu qui fait rentrer de l'air durant le remontage de ta pompe. Donc en faisant bien attention, ça peut sans doute résoudre le souci.
C'est une piste à explorer.
avatar
micbar
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 486
Age : 73
Localisation : seine et marne
Emploi : ancien analyste programmeur / AS400
Date d'inscription : 22/09/2011

default Re: eau "poussiereuse"

le Dim 16 Déc 2012 - 11:22
Bonjour,
Depuis combien de temps as tu ces particules en suspension ?
avatar
chachuna
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 67
Localisation : devant mon aquarium (paris 75)
Emploi : etudiante
Date d'inscription : 04/10/2012

default Re: eau "poussiereuse"

le Dim 16 Déc 2012 - 20:14
Bonjour,
c est peut etre des micros bulles, quoique....
je ne sais pas comment demonter la pompe :##21: (il s agit d une 501, la plus grosse, enfaite ^^')
et j ai toujours eu sa, depuis que j ai la pompe (environ 6/8 mois) :##23:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum