Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 02/12/2012

default Problème de nitrite

le Ven 14 Déc 2012 - 23:26
Bonsoir, bon je viens solliciter votre aide car j'ai un problème qui persiste.

Je vais vous raconter la petite histoire qui m'a menée à celui ci, à noter que je suis débutant, que la mise en eau de mon bac date de début novembre et qu'il est fraîchement cyclé.

J'ai remarqué un soir que l'un de mes poissons avait une espèce de bulle au niveau de la bouche. Après vérification sur internet j'en ai déduit que c'était une plaie ou mycose, j'ai donc pris l'initiative d'acheter de l'esha2000 et de le mettre dans mon bac (avec dose prescrite). D’ailleurs cela n'a pas résolu le problème de ce poisson.
En mettant le médoc je me suis souvenu que dans mon filtre il y avait des charbons actifs, j'ai donc décidé de les enlever. Seulement lorsque j'ai ouvert mon filtre... je me suis rendu compte qu'il était très sale (algue etc), j'ai donc bêtement pris l'initiative de nettoyer tout mon filtre (sans trop frotter et dans son eau). une fois fini j'ai tout remis dans mon bac.

J'ai eu le jour suivant des nitrites à 0.025, puis le lendemain 0.035 puis 0.045, et il ya 2 jours 0.05.
C'est redescendu hier à 0.025 mais aujourd'hui c'est remonte à 0.030.

Entre temps sur conseil de choupinou j'ai mis du nitrivec pour aider mais cela n'a malheureusement apparemment rien changé.
Je n'ai plus nourri mes poissons depuis le problème hors mis hier car cela faisait 5 jours.

Je voulais aussi préciser pour finir que depuis la mise en eau aucun changement n'a été fait, je voulais le faire mais les problèmes de nitrite sont survenus et je n'ai pas osé de peur d'amplifier le problème.

Voila, si vous avez des conseils à me donner, je vous écoute.
avatar
Coca-Cola
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 473
Localisation : France
Emploi : Aucun
Date d'inscription : 14/10/2012

default Re: Problème de nitrite

le Sam 15 Déc 2012 - 0:53
0,03 ce n'est pas beaucoup pour l'instant donc ne t'inquiète pas trop ! :##06:
Mais si ca monte a 0,5 ... Là il y a quelque chose et puis ca vas sûrement passer .
Mais perso je pense pas que ce soit le problème du filtre .
Mais dit moi, est ce que tu a nettoyer les boules d'argile se qui pourrait être le problème ?
A+ :##08:

_________________
« A l’échelle cosmique, l’eau liquide est plus rare que l’or.  »

Aquarium 60l ( http://www.forumaquario.org/t122177-aquarium-54-litres-amazonien )
Aquarium 20l
thumright 
Coca-Cola
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Problème de nitrite

le Sam 15 Déc 2012 - 1:00
Bonjour !

@Moupio a écrit:Je voulais aussi préciser pour finir que depuis la mise en eau aucun changement n'a été fait, je voulais le faire mais les problèmes de nitrite sont survenus et je n'ai pas osé de peur d'amplifier le problème.

Le changement d'eau est pourtant le 1er réflexe à avoir en cas de montée de NO2 pour les faire baisser 20/30% dans ton cas, jusqu' à 50% en cas de montée importante :##27:

Et si possible mets ton rejet en surface pour oxygéner l'eau au maximum

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 02/12/2012

default Re: Problème de nitrite

le Sam 15 Déc 2012 - 5:55
J'ai tout nettoyé dans mon filtre, même les petites boules. Mais quand je dis nettoyé c'est vraiment en surface, j'ai une biobox et tout les compartiments sont dans des boites en plastique, j'ai juste nettoyé en frottant légèrement les surfaces de celle ci.

J'avais oublié d'ajouté aussi que j'ai eu le réflexe de mettre un bulleur pour essayé de faire baisser le "pic".

En tout cas merci pour vos conseils. Je change 20% d'eau demain Wink.
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3873
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: Problème de nitrite

le Sam 15 Déc 2012 - 14:07
@Moupio a écrit:J'ai tout nettoyé dans mon filtre, même les petites boules. Mais quand je dis nettoyé c'est vraiment en surface, j'ai une biobox et tout les compartiments sont dans des boites en plastique, j'ai juste nettoyé en frottant légèrement les surfaces de celle ci........

Salut Moupio,

Si c'est sous le robinet, que tu as fait ça !, les bactéries n'ont pas du aimer le chlore !.. :##23:

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23 W - 7 H/J
Rampe Juwel T5   2 x 45 W - 6 H/J
Décante d'origine mais revue et modifiée : filtre et pompe 1000L/H
pompe de brassage 900 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons bleus, couple d'Ancistrus, Kuhli

Mon Rio 180 le 31/12/2016
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 02/12/2012

default Re: Problème de nitrite

le Sam 15 Déc 2012 - 16:18
Bonjour, mais justement je l'ai fait avec l'eau de l'aquarium enfin bon.. ^^ je vais suivre vos conseils et opérer un changement d'eau cet après midi.

Merci pour vos réponses Wink !
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 02/12/2012

default Re: Problème de nitrite

le Dim 16 Déc 2012 - 19:18
test fait hier 0.025 puis 20% d'eau changé hier (eau 100% osmosé).
Aujourd'hui nitrite à 0.05 donc en augmentation malgré ce changement d'eau.

Je précise j'ai mis un traitement hier soir pour mon poisson malade (Bactyfec infections bactériennes).

Je suis inquiet, j'espère que cela ne va pas monter en flèche.
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Problème de nitrite

le Dim 16 Déc 2012 - 19:22
Le truc c'est que bien souvent les traitements anti bactériens flinguent les mauvaises bactéries comme les bonnes , d'où l'intérêt de traiter en bac hôpital ...

Continue les changements d'eau pour les NO2 , pas grand chose d'autre à faire..

=> pourquoi 100% eau osmosée ?

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 02/12/2012

default Re: Problème de nitrite

le Dim 16 Déc 2012 - 19:27
100% osmosé car je désire changer mes paramètres (j'ai un eau plutôt dur de base GH à 19 hier).

Ok en gros c'est une bêtise de mettre un anti-bactérien dans mon bac quoi.. je vais investir dans un bac hôpital.
J'ai ce problème depuis que j'ai mis l'esha2000.

Petites autres questions, j'avais un ph à 7.6+ avant l'eau osmosé. Aujourd'hui je teste, il est à environ 8 (légèrement inférieur), l'eau osmosé n'est pas censé baisser le ph ?
Et j'ai aussi du nitrivec en rab, je peux en mettre un peu pour "aider" ?

Merci Smile !
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Problème de nitrite

le Dim 16 Déc 2012 - 19:41
L'eau osmosée ne fait pas baisser le pH, elle abaisse tes duretés ce qui te permet une fois ton KH à 3/4 d'intervenir sur ton pH avec de la tourbe ou injection de CO2, sinon , il faut tourner en 100% eau osmosée reminéralisée pour avoir les paras souhaités

Tu peux mettre du Nitrivec , ça peut aider mais ne fera pas de mal en tout cas (dans le même genre , SafeStart ou Biodigest)



_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 02/12/2012

default Re: Problème de nitrite

le Lun 17 Déc 2012 - 22:15
Bon, 2 jours après changement d'eau (et medoc que j'ai mis) les nitrites augmente encore... aujourd'hui 0.09.
Je fonce à la boutique acheter de l'eau osmosé de manière à la mélanger avec mon eau de conduite et a faire un changement si cela augmente encore.
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 02/12/2012

default Re: Problème de nitrite

le Mar 18 Déc 2012 - 18:04
Aujourd'hui 0.1, je n'ai pas encore changé d'eau car je l'ai fait samedi et j'ai peur de tout dérégler.
J'espère que cava se maintenir puis redescendre.
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 02/12/2012

default Re: Problème de nitrite

le Dim 6 Jan 2013 - 21:44
Bon, je viens de nouveau soliciter votre aide. mon No2 était descendu à 0.05 il ya 2 semaines.
Puis je suis parti en vacance pendant 2 semaines, avant de partir j'ai changé environ 10-15% de l'eau. Les poissons n'ont pas été nourris durant cette période.

Je reviens No2 encore à 0.05, est ce normal ? (je n'ai donc pas changé l'eau durant ces 2 semaines).

Merci, je commence à en avoir marre de ce No2 qui ne veut pas se stabiliser à 0 Very Happy !
avatar
Moupio
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 479
Localisation : Liège
Emploi : Infirmier
Date d'inscription : 02/12/2012

default Re: Problème de nitrite

le Lun 7 Jan 2013 - 23:13
Personne ??
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum