Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
KsS93
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Age : 30
Localisation : Montgeron
Emploi : Technicien prélèvements
Date d'inscription : 12/07/2012

default Problème d'éclairage

le Sam 15 Déc 2012 - 21:44
Je dispose d'une rampe Aquael munie de 2 néons T5 39W mais voila depuis ce matin ils ne s'allument plus.
La rampe n'a que 6 mois, donc je ne sais pas d'ou cela peut venir. J'ai d'abord cru que les néons avaient grillés mais même avec des néons neufs rien ne s'allume.
J'ai testé sur différentes prises rien n'y fait.
(La rampe était branché a un programmateur électronique je sais pas si cela à voir avec cette panne).
Mes compétences en électricité étant un très pauvre je ne sais vraiment pas quoi faire.

Merci de vos réponses
avatar
loulou67140
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : barr
Emploi : fonctionnaire
Date d'inscription : 29/11/2012

default Re: Problème d'éclairage

le Sam 15 Déc 2012 - 22:14
as tu regarder si tu as des stater?
avatar
KsS93
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Age : 30
Localisation : Montgeron
Emploi : Technicien prélèvements
Date d'inscription : 12/07/2012

default Re: Problème d'éclairage

le Sam 15 Déc 2012 - 22:19
A quoi cela ressemble ?
avatar
loulou67140
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : barr
Emploi : fonctionnaire
Date d'inscription : 29/11/2012

default Re: Problème d'éclairage

le Sam 15 Déc 2012 - 22:25
avatar
KsS93
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Age : 30
Localisation : Montgeron
Emploi : Technicien prélèvements
Date d'inscription : 12/07/2012

default Re: Problème d'éclairage

le Sam 15 Déc 2012 - 22:50
J'ai quelque chose qui y ressemble, se serai pas la ou l'on connecte les extrémités des néons ?
Flanelle
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 76
Age : 50
Localisation : Ardèche
Emploi : Plusieurs !
Date d'inscription : 14/08/2010

default Re: Problème d'éclairage

le Dim 16 Déc 2012 - 8:53
Sur du T5, ce sont des ballasts électroniques et il n'y a pas de starter.

Cordialement,
Flanelle
avatar
micbar
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 486
Age : 73
Localisation : seine et marne
Emploi : ancien analyste programmeur / AS400
Date d'inscription : 22/09/2011

default Re: Problème d'éclairage

le Dim 16 Déc 2012 - 11:32
Bonjour,
C'est probablement le ballast électronique qui est défectueux, la seule solution est de le remplacer.


Dernière édition par micbar le Dim 16 Déc 2012 - 12:04, édité 1 fois
avatar
KsS93
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Age : 30
Localisation : Montgeron
Emploi : Technicien prélèvements
Date d'inscription : 12/07/2012

default Re: Problème d'éclairage

le Dim 16 Déc 2012 - 11:34
Ok, donc d'ou peut bien venir cette panne si ce n'est pas les starters.
avatar
bockasa
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Localisation : Sarthe 72
Emploi : réparateur de fuite
Date d'inscription : 02/01/2012

default Re: Problème d'éclairage

le Dim 16 Déc 2012 - 11:41
Si ta rampe n'a que six mois, elle doit être encore sous garantie.
Tu as essayé de la brancher sans le minuteur?

_________________
Mon 96L
avatar
KsS93
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Age : 30
Localisation : Montgeron
Emploi : Technicien prélèvements
Date d'inscription : 12/07/2012

default Re: Problème d'éclairage

le Dim 16 Déc 2012 - 12:18
Oui j'ai essayé sans le minuteur et avec plusieurs prises différentes.

J'ai aussi remarqué que les extrémités de mes 2 néons sont noircis.
Flanelle
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 76
Age : 50
Localisation : Ardèche
Emploi : Plusieurs !
Date d'inscription : 14/08/2010

default Re: Problème d'éclairage

le Dim 16 Déc 2012 - 13:03
As-tu changé tes deux tubes ?
avatar
KsS93
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 38
Age : 30
Localisation : Montgeron
Emploi : Technicien prélèvements
Date d'inscription : 12/07/2012

default Re: Problème d'éclairage

le Dim 16 Déc 2012 - 13:39
Oui j'ai mis 2 neufs mais ça ne marche toujours pas.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum